<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" >
<head>
<meta name="yandex-verification" content="b8056da8f8acc828" />

	<title>ТехИнструмент - магазин садовой техники, бензоинструмента, электроинструмента, силовой техники, насосного оборудования...</title>
	<meta name="viewport" content="initial-scale=1.0, width=device-width" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="yes" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="купить культиватор, купить мотоблок, купить снегоуборщик, купить трактор" />
<meta name="description" content="ТехИнструмент - магазин садовой техники, бензоинструмента, электроинструмента, силовой техники, климатического и насосного оборудования, ручного инструмента." />
<script data-skip-moving="true">(function(w, d) {var v = w.frameCacheVars = {'CACHE_MODE':'HTMLCACHE','storageBlocks':[],'dynamicBlocks':{'WIklcT':'81051bcc2cf1','basketitems-component-block':'d41d8cd98f00','header-auth-block1':'d41d8cd98f00','header-auth-block2':'d41d8cd98f00','header-basket-with-compare-block3':'d41d8cd98f00','header-auth-block3':'d41d8cd98f00','mobile-auth-block1':'d41d8cd98f00','mobile-basket-with-compare-block1':'d41d8cd98f00','IzufVt':'905721359c46','basketitems-block':'d41d8cd98f00','all-basketitems-block':'d41d8cd98f00','EwQDo9':'d41d8cd98f00'},'AUTO_UPDATE':true,'AUTO_UPDATE_TTL':'0','version':'2'};var inv = false;if (v.AUTO_UPDATE === false){if (v.AUTO_UPDATE_TTL && v.AUTO_UPDATE_TTL > 0){var lm = Date.parse(d.lastModified);if (!isNaN(lm)){var td = new Date().getTime();if ((lm + v.AUTO_UPDATE_TTL * 1000) >= td){w.frameRequestStart = false;w.preventAutoUpdate = true;return;}inv = true;}}else{w.frameRequestStart = false;w.preventAutoUpdate = true;return;}}var r = w.XMLHttpRequest ? new XMLHttpRequest() : (w.ActiveXObject ? new w.ActiveXObject("Microsoft.XMLHTTP") : null);if (!r) { return; }w.frameRequestStart = true;var m = v.CACHE_MODE; var l = w.location; var x = new Date().getTime();var q = "?bxrand=" + x + (l.search.length > 0 ? "&" + l.search.substring(1) : "");var u = l.protocol + "//" + l.host + l.pathname + q;r.open("GET", u, true);r.setRequestHeader("BX-ACTION-TYPE", "get_dynamic");r.setRequestHeader("X-Bitrix-Composite", "get_dynamic");r.setRequestHeader("BX-CACHE-MODE", m);r.setRequestHeader("BX-CACHE-BLOCKS", v.dynamicBlocks ? JSON.stringify(v.dynamicBlocks) : "");if (inv){r.setRequestHeader("BX-INVALIDATE-CACHE", "Y");}try { r.setRequestHeader("BX-REF", d.referrer || "");} catch(e) {}if (m === "APPCACHE"){r.setRequestHeader("BX-APPCACHE-PARAMS", JSON.stringify(v.PARAMS));r.setRequestHeader("BX-APPCACHE-URL", v.PAGE_URL ? v.PAGE_URL : "");}r.onreadystatechange = function() {if (r.readyState != 4) { return; }var a = r.getResponseHeader("BX-RAND");var b = w.BX && w.BX.frameCache ? w.BX.frameCache : false;if (a != x || !((r.status >= 200 && r.status < 300) || r.status === 304 || r.status === 1223 || r.status === 0)){var f = {error:true, reason:a!=x?"bad_rand":"bad_status", url:u, xhr:r, status:r.status};if (w.BX && w.BX.ready && b){BX.ready(function() {setTimeout(function(){BX.onCustomEvent("onFrameDataRequestFail", [f]);}, 0);});}w.frameRequestFail = f;return;}if (b){b.onFrameDataReceived(r.responseText);if (!w.frameUpdateInvoked){b.update(false);}w.frameUpdateInvoked = true;}else{w.frameDataString = r.responseText;}};r.send();var p = w.performance;if (p && p.addEventListener && p.getEntries && p.setResourceTimingBufferSize){var e = 'resourcetimingbufferfull';var h = function() {if (w.BX && w.BX.frameCache && w.BX.frameCache.frameDataInserted){p.removeEventListener(e, h);}else {p.setResourceTimingBufferSize(p.getEntries().length + 50);}};p.addEventListener(e, h);}})(window, document);</script>
<script data-skip-moving="true">(function(w, d, n) {var cl = "bx-core";var ht = d.documentElement;var htc = ht ? ht.className : undefined;if (htc === undefined || htc.indexOf(cl) !== -1){return;}var ua = n.userAgent;if (/(iPad;)|(iPhone;)/i.test(ua)){cl += " bx-ios";}else if (/Android/i.test(ua)){cl += " bx-android";}cl += (/(ipad|iphone|android|mobile|touch)/i.test(ua) ? " bx-touch" : " bx-no-touch");cl += w.devicePixelRatio && w.devicePixelRatio >= 2? " bx-retina": " bx-no-retina";var ieVersion = -1;if (/AppleWebKit/.test(ua)){cl += " bx-chrome";}else if ((ieVersion = getIeVersion()) > 0){cl += " bx-ie bx-ie" + ieVersion;if (ieVersion > 7 && ieVersion < 10 && !isDoctype()){cl += " bx-quirks";}}else if (/Opera/.test(ua)){cl += " bx-opera";}else if (/Gecko/.test(ua)){cl += " bx-firefox";}if (/Macintosh/i.test(ua)){cl += " bx-mac";}ht.className = htc ? htc + " " + cl : cl;function isDoctype(){if (d.compatMode){return d.compatMode == "CSS1Compat";}return d.documentElement && d.documentElement.clientHeight;}function getIeVersion(){if (/Opera/i.test(ua) || /Webkit/i.test(ua) || /Firefox/i.test(ua) || /Chrome/i.test(ua)){return -1;}var rv = -1;if (!!(w.MSStream) && !(w.ActiveXObject) && ("ActiveXObject" in w)){rv = 11;}else if (!!d.documentMode && d.documentMode >= 10){rv = 10;}else if (!!d.documentMode && d.documentMode >= 9){rv = 9;}else if (d.attachEvent && !/Opera/.test(ua)){rv = 8;}if (rv == -1 || rv == 8){var re;if (n.appName == "Microsoft Internet Explorer"){re = new RegExp("MSIE ([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}else if (n.appName == "Netscape"){rv = 11;re = new RegExp("Trident/.*rv:([0-9]+[\.0-9]*)");if (re.exec(ua) != null){rv = parseFloat(RegExp.$1);}}}return rv;}})(window, document, navigator);</script>


<link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,500,600,700,800&subset=latin,cyrillic-ext"  rel="stylesheet" />
<link href="/bitrix/js/ui/fonts/opensans/ui.font.opensans.min.css?16298346222409"  rel="stylesheet" />
<link href="/bitrix/js/main/popup/dist/main.popup.bundle.min.css?162983457923420"  rel="stylesheet" />
<link href="/bitrix/cache/css/s2/aspro_next/template_63a0193dcbabe28812f6d5604d417a26/template_63a0193dcbabe28812f6d5604d417a26_v1.css?16320712871161787"  data-template-style="true" rel="stylesheet" />







<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/upload/CNext/65a/logo_tehinstr1.webp" />
<meta property="og:title" content="ТехИнструмент - магазин садовой техники, бензоинструмента, электроинструмента, силовой техники, насосного оборудования..." />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://tehinstrument.ru/upload/CNext/09d/logotipTI3n.webp" />
<link rel="image_src" href="https://tehinstrument.ru/upload/CNext/09d/logotipTI3n.webp"  />
<meta property="og:url" content="https://tehinstrument.ru/" />
<meta property="og:description" content="ТехИнструмент - магазин садовой техники, бензоинструмента, электроинструмента, силовой техники, климатического и насосного оборудования, ручного инструмента." />
		</head>
<body class="site_s2 fill_bg_y " id="main">
	<div id="panel"></div>
	
	<div id="bxdynamic_WIklcT_start" style="display:none"></div>
<div id="bxdynamic_WIklcT_end" style="display:none"></div>				<div id="bxdynamic_basketitems-component-block_start" style="display:none"></div><div id="bxdynamic_basketitems-component-block_end" style="display:none"></div>				
		
					
	<div class="wrapper1  front_page basket_fly basket_fill_WHITE side_LEFT catalog_icons_Y banner_auto with_fast_view mheader-v1 header-v8 regions_N fill_Y footer-v1 front-vindex1 mfixed_Y mfixed_view_always title-v1 with_phones ce_cmp with_lazy store_LIST_AMOUNT">
		


		<div class="header_wrap visible-lg visible-md title-v1 index">
			<header id="header">
				<div class="header-v8 header-wrapper">
	<div class="logo_and_menu-row">
		<div class="logo-row">
			<div class="maxwidth-theme">
				<div class="row">
					<div class="logo-block col-md-2 col-sm-3">
						<div class="logo colored">
							<a href="/"><img src="/upload/CNext/09d/logotipTI3n.webp" alt="ТехИнструмент" title="ТехИнструмент" data-src="" /></a>						</div>
					</div>
					<div class="col-md-2 visible-lg">
						<div class="top-description">
							<a href="/help/delivery/"><img data-lazyload class="lazyload" width="137" alt="Доставка по всей России" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/medialibrary/9d1/Delivery_russia.jpg" height="80" title="Доставка по всей России"></a><br>						</div>
					</div>
										<div class="col-md-4 search_wrap">
						<div class="search-block inner-table-block">
											<div class="search-wrapper">
				<div id="title-search_fixed">
					<form action="/catalog/" class="search">
						<div class="search-input-div">
							<input class="search-input" id="title-search-input_fixed" type="text" name="q" value="" placeholder="Поиск" size="20" maxlength="50" autocomplete="off" />
						</div>
						<div class="search-button-div">
							<button class="btn btn-search" type="submit" name="s" value="Найти"><i class="svg svg-search svg-black"></i></button>
							<span class="close-block inline-search-hide"><span class="svg svg-close close-icons"></span></span>
						</div>
					</form>
				</div>
			</div>
							</div>
					</div>
					<div class="right-icons pull-right">
						<div class="phone-block with_btn">
															<div class="inner-table-block">
																				<div class="phone with_dropdown">
				<i class="svg svg-phone"></i>
				<a rel="nofollow" href="tel:+74951270690">+7 495 127-06-90</a>
									<div class="dropdown scrollbar">
						<div class="wrap">
																							<div class="more_phone">
								    <a class="no-decript" rel="nofollow" href="tel:+79037234376">+7 903 723-43-76</a>
								</div>
													</div>
					</div>
							</div>
																<div class="schedule">
										Пн.-Сб. с 9:00 до 20:00									</div>
								</div>
																						<div class="inner-table-block">
									<span class="callback-block animate-load twosmallfont colored  white btn-default btn" data-event="jqm" data-param-form_id="CALLBACK" data-name="callback">Заказать звонок</span>
								</div>
													</div>
					</div>
				</div>
			</div>
		</div>	</div>
	<div class="menu-row middle-block bgcolored sliced">
		<div class="maxwidth-theme">
			<div class="row">
				<div class="col-md-12">
					<div class="right-icons pull-right">
						<div class="pull-right">
																		</div>
						<div class="pull-right">
							<div class="wrap_icon inner-table-block">
								
		<div id="bxdynamic_header-auth-block1_start" style="display:none"></div><div id="bxdynamic_header-auth-block1_end" style="display:none"></div>
								</div>
						</div>
					</div>
					<div class="menu-only">
						<nav class="mega-menu sliced">
										<div class="table-menu ">
		<table>
			<tr>
									
										<td class="menu-item unvisible dropdown catalog wide_menu  ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/catalog/">
								<div>
																		Каталог									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
															<span class="tail"></span>
								<div class="dropdown-menu ">
									
										<div class="customScrollbar scrollbar">
											<ul class="menu-wrapper " >
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/8f4/60_60_1/sadovaya-tekhnika-tehinstrument-ru.jpg" alt="Садовая техника" title="Садовая техника" /></div>
										<a href="/catalog/sadovaya-tekhnika/" title="Садовая техника"><span class="name">Садовая техника</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/gazonokosilki-i-trimmery/" title="Газонокосилки и триммеры"><span class="name">Газонокосилки и триммеры</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/kultivatory-i-motobloki/" title="Культиваторы и мотоблоки"><span class="name">Культиваторы и мотоблоки</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/drovokoly/" title="Дровоколы"><span class="name">Дровоколы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/izmelchiteli/" title="Измельчители"><span class="name">Измельчители</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/kustorezy/" title="Кусторезы"><span class="name">Кусторезы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/vysotorezy/" title="Высоторезы"><span class="name">Высоторезы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/vozdukhoduvki-i-opryskivateli/" title="Воздуходувки и опрыскиватели"><span class="name">Воздуходувки и опрыскиватели</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/aeratory/" title="Аэраторы"><span class="name">Аэраторы</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/sadovye-pylesosy/" title="Садовые пылесосы"><span class="name">Садовые пылесосы</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/raydery-cadovye-minitraktory/" title="Райдеры, cадовые минитракторы"><span class="name">Райдеры, cадовые минитракторы</span></a>
													</li>
																<li><span class="colored more_items with_dropdown">Ещё</span></li>
									</ul>
																																														</li>
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/dfa/60_60_1/silovaya-tekhnika-tehinstrument-ru.jpg" alt="Силовая техника" title="Силовая техника" /></div>
										<a href="/catalog/silovaya-tekhnika/" title="Силовая техника"><span class="name">Силовая техника</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/svarochnye-apparaty/" title="Сварочные аппараты"><span class="name">Сварочные аппараты</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/generatory-elektrostantsii/" title="Генераторы, электростанции"><span class="name">Генераторы, электростанции</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/dvigateli/" title="Двигатели"><span class="name">Двигатели</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/puskovye-i-zaryadnye-ustroystva/" title="Пусковые и зарядные устройства"><span class="name">Пусковые и зарядные устройства</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/stabilizatory/" title="Стабилизаторы"><span class="name">Стабилизаторы</span></a>
													</li>
														</ul>
																																														</li>
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/3f2/60_60_1/akkumulyatornaya-tekhnika-tehinstrument-ru.jpg" alt="Аккумуляторная техника" title="Аккумуляторная техника" /></div>
										<a href="/catalog/akkumulyatornaya-tekhnika/" title="Аккумуляторная техника"><span class="name">Аккумуляторная техника</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/akkumulyatornye-pily/" title="Аккумуляторные пилы"><span class="name">Аккумуляторные пилы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/akkumulyatornye-gazonokosilki/" title="Аккумуляторные газонокосилки"><span class="name">Аккумуляторные газонокосилки</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/akkumulyatornye-trimmery/" title="Аккумуляторные триммеры"><span class="name">Аккумуляторные триммеры</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/akkumulyatornye-otvertki/" title="Аккумуляторные отвертки"><span class="name">Аккумуляторные отвертки</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/akkumulyatornye-dreli-shurupoverty/" title="Аккумуляторные дрели-шуруповерты"><span class="name">Аккумуляторные дрели-шуруповерты</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/akkumulyatornye-gaykoverty/" title="Аккумуляторные гайковерты"><span class="name">Аккумуляторные гайковерты</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/akkumulyatornye-vozdukhoduvki-i-opryskivateli/" title="Аккумуляторные воздуходувки и опрыскиватели"><span class="name">Аккумуляторные воздуходувки и опрыскиватели</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/akkumulyatornye-snegouborshchiki/" title="Аккумуляторные снегоуборщики"><span class="name">Аккумуляторные снегоуборщики</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/akkumulyatornye-kustorezy-i-nozhnitsy/" title="Аккумуляторные кусторезы и ножницы"><span class="name">Аккумуляторные кусторезы и ножницы</span></a>
													</li>
																<li><span class="colored more_items with_dropdown">Ещё</span></li>
									</ul>
																																														</li>
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/c6a/60_60_1/moechno-uborochnaya-tekhnika-tehinstrument-ru.jpg" alt="Моечно-уборочная техника" title="Моечно-уборочная техника" /></div>
										<a href="/catalog/moechno-uborochnaya-tekhnika/" title="Моечно-уборочная техника"><span class="name">Моечно-уборочная техника</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/podmetalnye-mashiny/" title="Подметальные машины"><span class="name">Подметальные машины</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/minimoyki/" title="Минимойки"><span class="name">Минимойки</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/snegouborshchiki/" title="Снегоуборщики"><span class="name">Снегоуборщики</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/promyshlennye-pylesosy/" title="Промышленные пылесосы"><span class="name">Промышленные пылесосы</span></a>
													</li>
														</ul>
																																														</li>
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/84e/60_60_1/benzoinstrument-tehinstrument-ru.jpg" alt="Бензоинструмент" title="Бензоинструмент" /></div>
										<a href="/catalog/benzoinstrument/" title="Бензоинструмент"><span class="name">Бензоинструмент</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/benzorezy/" title="Бензорезы"><span class="name">Бензорезы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/motodreli/" title="Мотодрели"><span class="name">Мотодрели</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/motobury-i-benzobury/" title="Мотобуры и бензобуры"><span class="name">Мотобуры и бензобуры</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/benzopily/" title="Бензопилы"><span class="name">Бензопилы</span></a>
													</li>
														</ul>
																																														</li>
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/41d/60_60_1/elektroinstrument-tehinstrument-ru.jpg" alt="Электроинструмент" title="Электроинструмент" /></div>
										<a href="/catalog/elektroinstrument/" title="Электроинструмент"><span class="name">Электроинструмент</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/pily/" title="Пилы"><span class="name">Пилы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/frezery/" title="Фрезеры"><span class="name">Фрезеры</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/otboynye-molotki-elektricheskie/" title="Отбойные молотки электрические"><span class="name">Отбойные молотки электрические</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/elektrorubanki/" title="Электрорубанки"><span class="name">Электрорубанки</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/feny-tekhnicheskie/" title="Фены технические"><span class="name">Фены технические</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/shlifovalnye-mashiny/" title="Шлифовальные машины"><span class="name">Шлифовальные машины</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/perforatory/" title="Перфораторы"><span class="name">Перфораторы</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/elektrolobziki/" title="Электролобзики"><span class="name">Электролобзики</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/kraskopulty-elektricheskie/" title="Краскопульты электрические"><span class="name">Краскопульты электрические</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/dreli/" title="Дрели"><span class="name">Дрели</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/apparaty-dlya-svarki-trub/" title="Аппараты для сварки труб"><span class="name">Аппараты для сварки труб</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/mnogofunktsionalnyy-instrument-renovatory/" title="Многофункциональный инструмент | реноваторы"><span class="name">Многофункциональный инструмент | реноваторы</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/gravery-mini-dreli/" title="Граверы, мини дрели"><span class="name">Граверы, мини дрели</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/kleevye-pistolety-termopistolety/" title="Клеевые пистолеты (термопистолеты)"><span class="name">Клеевые пистолеты (термопистолеты)</span></a>
													</li>
																<li><span class="colored more_items with_dropdown">Ещё</span></li>
									</ul>
																																														</li>
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/fe6/60_60_1/pnevmoinstrument-tehinstrument-ru.jpg" alt="Пневмоинструмент" title="Пневмоинструмент" /></div>
										<a href="/catalog/pnevmoinstrument/" title="Пневмоинструмент"><span class="name">Пневмоинструмент</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/kompressory/" title="Компрессоры"><span class="name">Компрессоры</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/pnevmodreli/" title="Пневмодрели"><span class="name">Пневмодрели</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/pnevmoshlifmashinki/" title="Пневмошлифмашинки"><span class="name">Пневмошлифмашинки</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/pnevmosteplery/" title="Пневмостеплеры"><span class="name">Пневмостеплеры</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/aerografy/" title="Аэрографы"><span class="name">Аэрографы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/nabory-pnevmoinstrumenta/" title="Наборы пневмоинструмента"><span class="name">Наборы пневмоинструмента</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/pnevmogaykoverty/" title="Пневмогайковерты"><span class="name">Пневмогайковерты</span></a>
													</li>
														</ul>
																																														</li>
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/a22/60_60_1/stroitelnoe-oborudovanie-tehinstrument-ru.jpg" alt="Строительное оборудование" title="Строительное оборудование" /></div>
										<a href="/catalog/stroitelnoe-oborudovanie/" title="Строительное оборудование"><span class="name">Строительное оборудование</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/vibroplity/" title="Виброплиты"><span class="name">Виброплиты</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/vibratory-dlya-betona/" title="Вибраторы для бетона"><span class="name">Вибраторы для бетона</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/betonomeshalki-i-betonosmesiteli/" title="Бетономешалки и бетоносмесители"><span class="name">Бетономешалки и бетоносмесители</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/shvonarezchiki-i-rezchiki-shvov/" title="Швонарезчики и резчики швов"><span class="name">Швонарезчики и резчики швов</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/vibrotrambovki/" title="Вибротрамбовки"><span class="name">Вибротрамбовки</span></a>
													</li>
														</ul>
																																														</li>
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/525/60_60_1/stanki-tehinstrument-ru.jpg" alt="Станки" title="Станки" /></div>
										<a href="/catalog/stanki/" title="Станки"><span class="name">Станки</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/fugovalnye-stanki/" title="Фуговальные станки"><span class="name">Фуговальные станки</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/stanki-zatochnye-tochilo/" title="Станки заточные, точило"><span class="name">Станки заточные, точило</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/sverlilnye-stanki/" title="Сверлильные станки"><span class="name">Сверлильные станки</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/tsirkulyarnye-stanki-raspilovochnye/" title="Циркулярные станки (распиловочные)"><span class="name">Циркулярные станки (распиловочные)</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/reysmusovye-stanki-reysmusy/" title="Рейсмусовые станки, рейсмусы"><span class="name">Рейсмусовые станки, рейсмусы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/kamnereznye-stanki-i-plitkorezy/" title="Камнерезные станки и плиткорезы"><span class="name">Камнерезные станки и плиткорезы</span></a>
													</li>
														</ul>
																																														</li>
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/94b/60_60_1/nasosnoe-oborudovanie-tehinstrument-ru.jpg" alt="Насосное оборудование" title="Насосное оборудование" /></div>
										<a href="/catalog/nasosnoe-oborudovanie/" title="Насосное оборудование"><span class="name">Насосное оборудование</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/motopompy/" title="Мотопомпы"><span class="name">Мотопомпы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/tsirkulyatsionnye-nasosy/" title="Циркуляционные насосы"><span class="name">Циркуляционные насосы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/nasosnye-stantsii-s-gidrobakom/" title="Насосные станции с гидробаком"><span class="name">Насосные станции с гидробаком</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/skvazhinnye-nasosy/" title="Скважинные насосы"><span class="name">Скважинные насосы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/poverkhnostnye-nasosy/" title="Поверхностные насосы"><span class="name">Поверхностные насосы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/drenazhnye-nasosy/" title="Дренажные насосы"><span class="name">Дренажные насосы</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/fekalnye-nasosy/" title="Фекальные насосы"><span class="name">Фекальные насосы</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/nasosy-avtomaticheskogo-vodosnabzheniya/" title="Насосы автоматического водоснабжения"><span class="name">Насосы автоматического водоснабжения</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/kolodeznye-nasosy/" title="Колодезные насосы"><span class="name">Колодезные насосы</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/bochechnye-nasosy/" title="Бочечные насосы"><span class="name">Бочечные насосы</span></a>
													</li>
																<li><span class="colored more_items with_dropdown">Ещё</span></li>
									</ul>
																																														</li>
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/e81/60_60_1/klimaticheskaya-tekhnika-tehinstrument-ru.jpg" alt="Климатическая техника" title="Климатическая техника" /></div>
										<a href="/catalog/klimaticheskaya-tekhnika/" title="Климатическая техника"><span class="name">Климатическая техника</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/teplovye-pushki/" title="Тепловые пушки"><span class="name">Тепловые пушки</span></a>
													</li>
														</ul>
																																														</li>
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/125/60_60_1/ruchnoy-instrument-tehinstrument-ru.jpg" alt="Ручной инструмент" title="Ручной инструмент" /></div>
										<a href="/catalog/ruchnoy-instrument/" title="Ручной инструмент"><span class="name">Ручной инструмент</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/zazhimnoy-instrument/" title="Зажимной инструмент"><span class="name">Зажимной инструмент</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/rezhushchiy-i-pilnyy-instrument/" title="Режущий и пильный инструмент"><span class="name">Режущий и пильный инструмент</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/ruchnoy-izmeritelnyy-instrument/" title="Ручной измерительный инструмент"><span class="name">Ручной измерительный инструмент</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/sharnirno-gubtsevyy-instrument/" title="Шарнирно-губцевый инструмент"><span class="name">Шарнирно-губцевый инструмент</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/otvertki/" title="Отвертки"><span class="name">Отвертки</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/gaechnye-klyuchi/" title="Гаечные ключи"><span class="name">Гаечные ключи</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/udarnyy-i-rychazhnyy-instrument/" title="Ударный и рычажный инструмент"><span class="name">Ударный и рычажный инструмент</span></a>
													</li>
																	<li class="menu-item collapsed  ">
							<a href="/catalog/nabory-ruchnogo-instrumenta/" title="Наборы ручного инструмента"><span class="name">Наборы ручного инструмента</span></a>
													</li>
																<li><span class="colored more_items with_dropdown">Ещё</span></li>
									</ul>
																																														</li>
																																																			<li class="dropdown-submenu   has_img parent-items">
																																					<div class="menu_img"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/3c5/60_60_1/aksessuary-tehinstrument-ru.jpg" alt="Аксессуары" title="Аксессуары" /></div>
										<a href="/catalog/aksessuary/" title="Аксессуары"><span class="name">Аксессуары</span><span class="arrow"><i></i></span></a>
															<ul class="dropdown-menu toggle_menu">
																	<li class="menu-item   ">
							<a href="/catalog/dopolnitelnoe-oborudovanie/" title="Дополнительное оборудование"><span class="name">Дополнительное оборудование</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/osnastka-dlya-instrumenta/" title="Оснастка для инструмента"><span class="name">Оснастка для инструмента</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/smazka/" title="Смазка"><span class="name">Смазка</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/zapasnye-chasti/" title="Запасные части"><span class="name">Запасные части</span></a>
													</li>
																	<li class="menu-item   ">
							<a href="/catalog/gazovye-ballony/" title="Газовые баллоны"><span class="name">Газовые баллоны</span></a>
													</li>
														</ul>
																																														</li>
																							</ul>
										</div>

									
								</div>
													</div>
					</td>
									
										<td class="menu-item unvisible    ">
						<div class="wrap">
							<a class="" href="/sale/">
								<div>
																		Акции									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
													</div>
					</td>
									
										<td class="menu-item unvisible    ">
						<div class="wrap">
							<a class="" href="/blog/">
								<div>
																		Статьи									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
													</div>
					</td>
									
										<td class="menu-item unvisible dropdown   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/help/">
								<div>
																		Как купить									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
															<span class="tail"></span>
								<div class="dropdown-menu ">
									
										<div class="customScrollbar scrollbar">
											<ul class="menu-wrapper " >
																																																			<li class="    parent-items">
																																			<a href="/help/payment/" title="Условия оплаты"><span class="name">Условия оплаты</span></a>
																																														</li>
																																																			<li class="    parent-items">
																																			<a href="/help/delivery/" title="Условия доставки"><span class="name">Условия доставки</span></a>
																																														</li>
																																																			<li class="    parent-items">
																																			<a href="/help/nakopitelnye-skidki/" title="Накопительные скидки"><span class="name">Накопительные скидки</span></a>
																																														</li>
																																																			<li class="    parent-items">
																																			<a href="/help/warranty/" title="Гарантия на товар"><span class="name">Гарантия на товар</span></a>
																																														</li>
																																																			<li class="    parent-items">
																																			<a href="/info/faq/" title="Вопрос-ответ"><span class="name">Вопрос-ответ</span></a>
																																														</li>
																							</ul>
										</div>

									
								</div>
													</div>
					</td>
									
										<td class="menu-item unvisible dropdown   ">
						<div class="wrap">
							<a class="dropdown-toggle" href="/company/">
								<div>
																		Компания									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
															<span class="tail"></span>
								<div class="dropdown-menu ">
									
										<div class="customScrollbar scrollbar">
											<ul class="menu-wrapper " >
																																																			<li class="    parent-items">
																																			<a href="/contacts/" title="Контакты"><span class="name">Контакты</span></a>
																																														</li>
																																																			<li class="    parent-items">
																																			<a href="/company/news/" title="Новости"><span class="name">Новости</span></a>
																																														</li>
																																																			<li class="    parent-items">
																																			<a href="/info/brands/" title="Производители"><span class="name">Производители</span></a>
																																														</li>
																																																			<li class="    parent-items">
																																			<a href="/company/licenses/" title="Сертификаты"><span class="name">Сертификаты</span></a>
																																														</li>
																																																			<li class="    parent-items">
																																			<a href="/include/licenses_detail.php" title="Политика"><span class="name">Политика</span></a>
																																														</li>
																							</ul>
										</div>

									
								</div>
													</div>
					</td>
									
										<td class="menu-item unvisible    ">
						<div class="wrap">
							<a class="" href="/contacts/">
								<div>
																		Контакты									<div class="line-wrapper"><span class="line"></span></div>
								</div>
							</a>
													</div>
					</td>
				
				<td class="menu-item dropdown js-dropdown nosave unvisible">
					<div class="wrap">
						<a class="dropdown-toggle more-items" href="#">
							<span>Ещё</span>
						</a>
						<span class="tail"></span>
						<ul class="dropdown-menu"></ul>
					</div>
				</td>

			</tr>
		</table>
	</div>
						</nav>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="line-row visible-xs"></div>
</div>			</header>
		</div>
		


					<div id="headerfixed">
				<div class="maxwidth-theme">
	<div class="logo-row v2 row margin0 menu-row">
		<div class="inner-table-block nopadding logo-block">
			<div class="logo colored">
				<a href="/"><img src="/upload/CNext/09d/logotipTI3n.webp" alt="ТехИнструмент" title="ТехИнструмент" data-src="" /></a>			</div>
		</div>
		<div class="inner-table-block menu-block">
			<div class="navs table-menu js-nav">
				<div  data-nlo="menu-fixed">				</div>			</div>
		</div>
		<div class="inner-table-block nopadding small-block">
			<div class="wrap_icon wrap_cabinet">
				
		<div id="bxdynamic_header-auth-block2_start" style="display:none"></div><div id="bxdynamic_header-auth-block2_end" style="display:none"></div>
				</div>
		</div>
									<div class="inner-table-block small-block nopadding inline-search-show" data-type_search="fixed">
			<div class="search-block top-btn"><i class="svg svg-search lg"></i></div>
		</div>
	</div>
</div>			</div>
		
		<div id="mobileheader" class="visible-xs visible-sm">
			<div class="mobileheader-v1">
	<div class="burger pull-left">
		<i class="svg inline  svg-inline-burger dark" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="18" height="16" viewBox="0 0 18 16">
  <defs>
    <style>
      .bu_bw_cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 81 copy 2" class="bu_bw_cls-1" d="M330,114h16a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H330a1,1,0,0,1-1-1h0A1,1,0,0,1,330,114Zm0,7h16a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H330a1,1,0,0,1-1-1h0A1,1,0,0,1,330,121Zm0,7h16a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1H330a1,1,0,0,1-1-1h0A1,1,0,0,1,330,128Z" transform="translate(-329 -114)"/>
</svg>
</i>		<i class="svg inline  svg-inline-close dark" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <defs>
    <style>
      .cccls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 114 copy 3" class="cccls-1" d="M334.411,138l6.3,6.3a1,1,0,0,1,0,1.414,0.992,0.992,0,0,1-1.408,0l-6.3-6.306-6.3,6.306a1,1,0,0,1-1.409-1.414l6.3-6.3-6.293-6.3a1,1,0,0,1,1.409-1.414l6.3,6.3,6.3-6.3A1,1,0,0,1,340.7,131.7Z" transform="translate(-325 -130)"/>
</svg>
</i>	</div>
	<div class="logo-block pull-left">
		<div class="logo colored">
			<a href="/"><img src="/upload/CNext/09d/logotipTI3n.webp" alt="ТехИнструмент" title="ТехИнструмент" data-src="" /></a>		</div>
	</div>
	<div class="right-icons pull-right">
		<div class="pull-right">
			<div class="wrap_icon">
				<button class="top-btn inline-search-show twosmallfont">
					<i class="svg inline  svg-inline-search big" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="21" height="21" viewBox="0 0 21 21">
  <defs>
    <style>
      .sscls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 106" class="sscls-1" d="M1590.71,131.709a1,1,0,0,1-1.42,0l-4.68-4.677a9.069,9.069,0,1,1,1.42-1.427l4.68,4.678A1,1,0,0,1,1590.71,131.709ZM1579,113a7,7,0,1,0,7,7A7,7,0,0,0,1579,113Z" transform="translate(-1570 -111)"/>
</svg>
</i>				</button>
			</div>
		</div>
		<div class="pull-right">
			<div class="wrap_icon wrap_basket">
											<div id="bxdynamic_header-basket-with-compare-block3_start" style="display:none"></div><div id="bxdynamic_header-basket-with-compare-block3_end" style="display:none"></div>						</div>
		</div>
		<div class="pull-right">
			<div class="wrap_icon wrap_cabinet">
				
		<div id="bxdynamic_header-auth-block3_start" style="display:none"></div><div id="bxdynamic_header-auth-block3_end" style="display:none"></div>
				</div>
		</div>
		<div class="pull-right">
			<div class="wrap_icon wrap_phones">
			    					<i class="svg inline big svg-inline-phone" aria-hidden="true" ><svg width="21" height="21" viewBox="0 0 21 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.9562 15.97L18.9893 16.3282C19.0225 16.688 18.9784 17.0504 18.8603 17.3911C18.6223 18.086 18.2725 18.7374 17.8248 19.3198L17.7228 19.4524L17.6003 19.5662C16.8841 20.2314 15.9875 20.6686 15.0247 20.8243C14.0374 21.0619 13.0068 21.0586 12.0201 20.814L11.9327 20.7924L11.8476 20.763C10.712 20.3703 9.65189 19.7871 8.71296 19.0385C8.03805 18.582 7.41051 18.0593 6.83973 17.4779L6.81497 17.4527L6.79112 17.4267C4.93379 15.3963 3.51439 13.0063 2.62127 10.4052L2.6087 10.3686L2.59756 10.3315C2.36555 9.5598 2.21268 8.76667 2.14121 7.9643C1.94289 6.79241 1.95348 5.59444 2.17289 4.42568L2.19092 4.32964L2.21822 4.23581C2.50215 3.26018 3.0258 2.37193 3.7404 1.65124C4.37452 0.908181 5.21642 0.370416 6.15867 0.107283L6.31009 0.0649959L6.46626 0.0468886C7.19658 -0.0377903 7.93564 -0.00763772 8.65659 0.136237C9.00082 0.203673 9.32799 0.34095 9.61768 0.540011L9.90227 0.735566L10.1048 1.01522C10.4774 1.52971 10.7173 2.12711 10.8045 2.75455C10.8555 2.95106 10.9033 3.13929 10.9499 3.32228C11.0504 3.71718 11.1446 4.08764 11.2499 4.46408C11.5034 5.03517 11.6255 5.65688 11.6059 6.28327L11.5984 6.52137L11.5353 6.75107C11.3812 7.31112 11.0546 7.68722 10.8349 7.8966C10.6059 8.11479 10.3642 8.2737 10.18 8.38262C9.89673 8.55014 9.57964 8.69619 9.32537 8.8079C9.74253 10.2012 10.5059 11.4681 11.5455 12.4901C11.7801 12.3252 12.0949 12.1097 12.412 11.941C12.6018 11.8401 12.8614 11.7177 13.1641 11.6357C13.4565 11.5565 13.9301 11.4761 14.4706 11.6169L14.6882 11.6736L14.8878 11.7772C15.4419 12.0649 15.9251 12.4708 16.3035 12.9654C16.5807 13.236 16.856 13.4937 17.1476 13.7666C17.2974 13.9068 17.4515 14.0511 17.6124 14.2032C18.118 14.5805 18.5261 15.0751 18.8003 15.6458L18.9562 15.97ZM16.3372 15.7502C16.6216 15.9408 16.8496 16.2039 16.9977 16.5121C17.0048 16.5888 16.9952 16.6661 16.9697 16.7388C16.8021 17.2295 16.5553 17.6895 16.2391 18.1009C15.795 18.5134 15.234 18.7788 14.6329 18.8608C13.9345 19.0423 13.2016 19.0464 12.5012 18.8728C11.5558 18.5459 10.675 18.0561 9.8991 17.4258C9.30961 17.0338 8.76259 16.5817 8.26682 16.0767C6.59456 14.2487 5.31682 12.0971 4.51287 9.75567C4.31227 9.08842 4.18279 8.40192 4.12658 7.70756C3.95389 6.74387 3.95792 5.75691 4.13855 4.79468C4.33628 4.11526 4.70731 3.49868 5.21539 3.00521C5.59617 2.53588 6.11383 2.19633 6.69661 2.03358C7.22119 1.97276 7.75206 1.99466 8.26981 2.09849C8.34699 2.11328 8.42029 2.14388 8.48501 2.18836C8.68416 2.46334 8.80487 2.78705 8.83429 3.12504C8.89113 3.34235 8.94665 3.56048 9.00218 3.77864C9.12067 4.24418 9.2392 4.70987 9.37072 5.16815C9.5371 5.49352 9.61831 5.85557 9.60687 6.22066C9.51714 6.54689 8.89276 6.81665 8.28746 7.07816C7.71809 7.32415 7.16561 7.56284 7.0909 7.83438C7.07157 8.17578 7.12971 8.51712 7.26102 8.83297C7.76313 10.9079 8.87896 12.7843 10.4636 14.2184C10.6814 14.4902 10.9569 14.7105 11.2702 14.8634C11.5497 14.9366 12.0388 14.5907 12.5428 14.2342C13.0783 13.8555 13.6307 13.4648 13.9663 13.5523C14.295 13.7229 14.5762 13.9719 14.785 14.2773C15.1184 14.6066 15.4631 14.9294 15.808 15.2523C15.9849 15.418 16.1618 15.5836 16.3372 15.7502Z" fill="#222222"/>
</svg>
</i>			<div id="mobilePhone" class="dropdown-mobile-phone">
				<div class="wrap">
					<div class="more_phone title"><span class="no-decript dark-color ">Телефоны <i class="svg inline  svg-inline-close dark dark-i" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
  <defs>
    <style>
      .cccls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Rounded Rectangle 114 copy 3" class="cccls-1" d="M334.411,138l6.3,6.3a1,1,0,0,1,0,1.414,0.992,0.992,0,0,1-1.408,0l-6.3-6.306-6.3,6.306a1,1,0,0,1-1.409-1.414l6.3-6.3-6.293-6.3a1,1,0,0,1,1.409-1.414l6.3,6.3,6.3-6.3A1,1,0,0,1,340.7,131.7Z" transform="translate(-325 -130)"/>
</svg>
</i></span></div>
																	<div class="more_phone">
						    <a class="dark-color no-decript" rel="nofollow" href="tel:+74951270690">+7 495 127-06-90</a>
						</div>
																	<div class="more_phone">
						    <a class="dark-color no-decript" rel="nofollow" href="tel:+79037234376">+7 903 723-43-76</a>
						</div>
																<div class="more_phone"><a rel="nofollow" class="dark-color no-decript callback" href="" data-event="jqm" data-param-form_id="CALLBACK" data-name="callback">Заказать звонок</a></div>
									</div>
			</div>
							    
			</div>
		</div>
	</div>
</div>			<div id="mobilemenu" class="dropdown ">
				<div class="mobilemenu-v1 scroller">
	<div class="wrap">
				<div id="bxdynamic_mobile-auth-block1_start" style="display:none"></div><div id="bxdynamic_mobile-auth-block1_end" style="display:none"></div>			<div class="loadings" style="height:47px;" data-nlo="menu-mobile">		</div>				
				<div id="bxdynamic_mobile-basket-with-compare-block1_start" style="display:none"></div><div id="bxdynamic_mobile-basket-with-compare-block1_end" style="display:none"></div>						
			
			<div class="menu middle mobile-menu-contacts">
				<ul>
					<li>
						<a rel="nofollow" href="tel:+74951270690" class="dark-color parent no-decript ">
							<i class="svg svg-phone"></i>
							<span>+7 495 127-06-90</span>
															<span class="arrow"><i class="svg svg_triangle_right"></i></span>
													</a>
													<ul class="dropdown">
								<li class="menu_back"><a href="" class="dark-color" rel="nofollow"><i class="svg svg-arrow-right"></i>Назад</a></li>
								<li class="menu_title">Телефоны</li>
																										<li><a rel="nofollow" href="tel:+74951270690" class="bold dark-color no-decript">+7 495 127-06-90</a></li>
																										<li><a rel="nofollow" href="tel:+79037234376" class="bold dark-color no-decript">+7 903 723-43-76</a></li>
																									<li><a rel="nofollow" class="dark-color" href="" data-event="jqm" data-param-form_id="CALLBACK" data-name="callback">Заказать звонок</a></li>
															</ul>
											</li>
				</ul>
			</div>

			
				<div class="contacts">
			<div class="title">Контактная информация</div>

			
							<div class="address">
					<i class="svg inline  svg-inline-address" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="13" height="16" viewBox="0 0 13 16">
  <defs>
    <style>
      .acls-1 {
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path data-name="Ellipse 74 copy" class="acls-1" d="M763.9,42.916h0.03L759,49h-1l-4.933-6.084h0.03a6.262,6.262,0,0,1-1.1-3.541,6.5,6.5,0,0,1,13,0A6.262,6.262,0,0,1,763.9,42.916ZM758.5,35a4.5,4.5,0,0,0-3.741,7h-0.012l3.542,4.447h0.422L762.289,42H762.24A4.5,4.5,0,0,0,758.5,35Zm0,6a1.5,1.5,0,1,1,1.5-1.5A1.5,1.5,0,0,1,758.5,41Z" transform="translate(-752 -33)"/>
</svg>
</i>					<span style="font-size: 8pt;">г. Москва, Дмитровское ш., 110</span>				</div>
										<div class="email">
					<i class="svg inline  svg-inline-email" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13">
  <defs>
    <style>
      .ecls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="ecls-1" d="M14,13H2a2,2,0,0,1-2-2V2A2,2,0,0,1,2,0H14a2,2,0,0,1,2,2v9A2,2,0,0,1,14,13ZM3.534,2L8.015,6.482,12.5,2H3.534ZM14,3.5L8.827,8.671a1.047,1.047,0,0,1-.812.3,1.047,1.047,0,0,1-.811-0.3L2,3.467V11H14V3.5Z"/>
</svg>
</i>					<a href="mailto:info@tehinstrument.ru">info@tehinstrument.ru</a>				</div>
			
			
		</div>
			<div class="social-icons">
	<!-- noindex -->
	<ul>
											<li class="instagram">
				<a href="https://www.instagram.com/tehinstrument.moscow/" class="dark-color" target="_blank" rel="nofollow" title="Instagram">
					<i class="svg inline  svg-inline-inst" aria-hidden="true" ><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20">
  <defs>
    <style>
      .cls-1 {
        fill: #222;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="cls-1" d="M13,17H7a4,4,0,0,1-4-4V7A4,4,0,0,1,7,3h6a4,4,0,0,1,4,4v6A4,4,0,0,1,13,17ZM15,7a2,2,0,0,0-2-2H7A2,2,0,0,0,5,7v6a2,2,0,0,0,2,2h6a2,2,0,0,0,2-2V7Zm-5,6a3,3,0,1,1,3-3A3,3,0,0,1,10,13Zm1-4H9v2h2V9Z"/>
</svg>
</i>					Instagram				</a>
			</li>
																				<li class="viber">
				<a href="viber://add?number=79037234376" class="dark-color" target="_blank" rel="nofollow" title="Viber">
					<i class="svg inline  svg-inline-vi" aria-hidden="true" ><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M7.167 4.85068C7.509 5.40527 8.27613 6.74278 8.38705 6.9868C8.48189 7.14856 8.51173 7.34027 8.47054 7.5232C8.42936 7.70613 8.32023 7.8666 8.16522 7.9721C7.8637 8.15492 7.58181 8.36836 7.32406 8.60898C7.19466 8.85577 7.07451 9.8106 8.49796 11.2276C9.9214 12.6445 11.0675 12.9311 11.3633 12.614C11.6591 12.297 11.8348 11.9467 12.0197 11.7618C12.1545 11.6152 12.3393 11.5243 12.5378 11.5072C12.7362 11.4901 12.9339 11.5479 13.0918 11.6694C13.8751 12.0833 14.6316 12.5464 15.3564 13.0558C15.8093 13.4052 16.1513 13.6594 15.9849 14.1132C15.8323 14.5675 15.5797 14.9816 15.2455 15.325C14.9734 15.5955 14.6384 15.7943 14.2706 15.9036C13.9029 16.013 13.5137 16.0295 13.138 15.9517C12.0671 15.6888 11.0504 15.2405 10.134 14.6272C9.16142 13.9312 8.2576 13.1438 7.43497 12.2757C6.68299 11.5367 5.99358 10.7365 5.37377 9.88358C4.76503 8.86569 4.325 7.75606 4.07057 6.59765C3.98546 6.29184 3.97719 5.96978 4.04653 5.66002C4.11587 5.35025 4.2606 5.06242 4.46796 4.82207C4.83781 4.43855 5.30899 4.16795 5.82667 4.0419C6.18716 3.94762 6.59392 3.94762 7.167 4.85068ZM10.0231 4.99764V3.99756C11.6165 3.99756 13.1447 4.63055 14.2714 5.75728C15.3982 6.88401 16.0312 8.41217 16.0312 10.0056H15.0329C15.0322 8.67732 14.5041 7.40368 13.5647 6.46462C12.6252 5.52555 11.3514 4.99788 10.0231 4.99764V4.99764ZM14.0253 10.0047H13.0271C13.0264 9.20821 12.7097 8.44453 12.1465 7.88133C11.5833 7.31813 10.8196 7.00141 10.0231 7.00068V5.99964C10.5489 5.99988 11.0695 6.10368 11.5552 6.30513C12.041 6.50658 12.4823 6.80172 12.8539 7.17371C13.2256 7.5457 13.5203 7.98723 13.7213 8.47313C13.9223 8.95903 14.0256 9.47978 14.0253 10.0056V10.0047Z" fill="#333333"/>
</svg>
</i>					Viber				</a>
			</li>
										<li class="whats">
				<a href="https://wa.me/79037234376" class="dark-color" target="_blank" rel="nofollow" title="WhatsApp">
					<i class="svg inline  svg-inline-wh" aria-hidden="true" ><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M10.0003 16.9719C8.68042 16.9686 7.38878 16.5898 6.27613 15.8799L3 16.9719L4.09208 13.6949C3.26933 12.3819 2.90628 10.8327 3.06016 9.29084C3.21404 7.74902 3.87613 6.30209 4.94216 5.17761C6.0082 4.05313 7.41767 3.3149 8.94909 3.07901C10.4805 2.84313 12.047 3.12295 13.402 3.87452C14.757 4.62609 15.8237 5.8067 16.4344 7.23075C17.0451 8.6548 17.1651 10.2415 16.7756 11.7412C16.3861 13.2409 15.5092 14.5686 14.2827 15.5155C13.0562 16.4624 11.5497 16.9747 10.0003 16.9719V16.9719ZM11.5217 11.032C11.9873 11.1826 12.4609 11.3072 12.9404 11.4053C12.9908 11.4128 13.0392 11.4303 13.0827 11.4568C13.1262 11.4834 13.1639 11.5185 13.1936 11.5599C13.2232 11.6014 13.2442 11.6485 13.2552 11.6983C13.2662 11.748 13.267 11.7995 13.2577 11.8496V12.1184C13.2623 12.2143 13.2445 12.3101 13.2056 12.3979C13.1668 12.4857 13.1079 12.5632 13.0337 12.6243C12.8037 12.8578 12.5313 13.0454 12.231 13.1769C11.7881 13.2296 11.339 13.1904 10.9119 13.062C10.4847 12.9335 10.0886 12.7184 9.74824 12.4301C9.30937 12.1357 8.89997 11.7998 8.52558 11.4268C8.15297 11.0505 7.81548 10.6409 7.51747 10.2031C7.23151 9.86253 7.01857 9.46684 6.89173 9.04058C6.7649 8.61432 6.72695 8.16659 6.78019 7.72506C6.91192 7.42651 7.09871 7.15544 7.33084 6.92608C7.38998 6.85043 7.46697 6.79067 7.55496 6.75222C7.64295 6.71376 7.73921 6.6978 7.8349 6.70579H8.1055C8.20759 6.69168 8.31118 6.71864 8.39342 6.78076C8.47566 6.84287 8.5298 6.93512 8.54416 7.03717C8.68416 7.58973 8.78686 7.98921 8.92687 8.43722C8.98287 8.6239 8.91761 8.66868 8.76827 8.78069C8.67493 8.85256 8.60025 8.90484 8.52558 8.95991C8.48228 8.97876 8.44343 9.00648 8.41153 9.04132C8.37964 9.07615 8.3554 9.11729 8.34044 9.16209C8.32547 9.20689 8.32004 9.25437 8.3246 9.30138C8.32916 9.34839 8.34358 9.39388 8.36687 9.43497C8.60524 9.89373 8.91032 10.3146 9.27221 10.6838C9.6409 11.0464 10.0627 11.3507 10.523 11.5864C10.5642 11.6093 10.6096 11.6234 10.6565 11.6278C10.7035 11.6322 10.7508 11.6268 10.7955 11.612C10.8403 11.5971 10.8815 11.5732 10.9165 11.5417C10.9516 11.5101 10.9795 11.4716 10.9989 11.4286C11.0549 11.353 11.1016 11.2821 11.1763 11.185C11.188 11.1515 11.2063 11.1206 11.2301 11.0943C11.2539 11.068 11.2829 11.0467 11.3151 11.0318C11.3473 11.0169 11.3823 11.0087 11.4178 11.0076C11.4532 11.0065 11.4886 11.0126 11.5217 11.0255V11.0255V11.032Z" fill="#222222"/>
</svg>
</i>					WhatsApp				</a>
			</li>
													</ul>
	<!-- /noindex -->
</div>	</div>
</div>			</div>
		</div>

				    <div id="mobilefilter" class="visible-xs visible-sm scrollbar-filter"></div>
				
		
		<div class="wraps hover_shine" id="content">
			
							<div class="wrapper_inner front wide_page">
			
									<div class="middle ">
						

																																							<div class="grey_block">
	<div class="maxwidth-theme">
			<div class="top_big_banners with_childs">
		<div class="row dd">
											<div class="col-m-60 col-md-6 col-m-push-20">
							<div class="top_slider_wrapp maxwidth-banner view_1 hidden_narrow">
				<div class="flexslider">
			<ul class="slides">
														<li class="box wurl light left" data-nav_color="lite" data-slide_index="0"  id="bx_2161502861_10108">
													<a class="target" href="/catalog/akkumulyatornye-dreli-shurupoverty/" target="_self"></a>
												<div class="wrapper_inner">
																																											<table class="table-no-border">
								<tbody>
									<tr>
										<td class="bg"  colspan="2">
											<div class="banner_bg" style="background-image: url('/upload/iblock/6d5/425342b18e3c75b09d58ac2f07f7bb39.jpg');"></div>
										</td>
									</tr>
									<tr>
										<td class="text left">
										<div class="wrap_text">
																																		<div class="banner_title">
													<span>
																													<a href="/catalog/akkumulyatornye-dreli-shurupoverty/" target="_self">
																												Электроинструмент по низким ценам!																													</a>
																											</span>
												</div>
																																		<div class="banner_text">Широкий выбор компактных шуруповертов <br>
от 1 540 руб.</div>
																																		<div class="banner_buttons">
																																																								<a href="/catalog/akkumulyatornye-dreli-shurupoverty/" class="btn btn-default btn-lg" target="_self">
																Подробнее															</a>
																																																					</div>
																					</div>
									</td><td class="img">
																			<span class="wrap_plaxy" style="width:482px;height:400px;">
																							<a href="/catalog/akkumulyatornye-dreli-shurupoverty/" target="_self">
																							<img class="plaxy" src="/upload/iblock/b76/c7694e5fb95fb06034b2f8ccf1299f2a.png" alt="Электроинструмент по низким ценам!" title="Электроинструмент по низким ценам!" data-src="" />
																							</a>
																					</span>
																	</td>									</tr>
																	</tbody>
							</table>
						</div>
					</li>
														<li class="box wurl light left" data-nav_color="lite" data-slide_index="1"  id="bx_2161502861_10595">
													<a class="target" href="/info/brands/hyundai/" target="_self"></a>
												<div class="wrapper_inner">
																																											<table class="table-no-border">
								<tbody>
									<tr>
										<td class="bg"  colspan="2">
											<div class="banner_bg" style="background-image: url('/upload/iblock/7cd/Hyundai_power.jpg');"></div>
										</td>
									</tr>
									<tr>
										<td class="text left">
										<div class="wrap_text">
																																		<div class="banner_title">
													<span>
																													<a href="/info/brands/hyundai/" target="_self">
																												 Аккумуляторный и электроинструмент HYUNDAI																													</a>
																											</span>
												</div>
																																													<div class="banner_buttons">
																																																								<a href="/info/brands/hyundai/" class="btn btn-default btn-lg" target="_self">
																Подробнее															</a>
																																																					</div>
																					</div>
									</td><td class="img">
																	</td>									</tr>
																	</tbody>
							</table>
						</div>
					</li>
														<li class="box wurl light left" data-nav_color="lite" data-slide_index="2"  id="bx_2161502861_10540">
													<a class="target" href="/info/brands/huter/" target="_self"></a>
												<div class="wrapper_inner">
																																											<table class="table-no-border">
								<tbody>
									<tr>
										<td class="bg"  colspan="2">
											<div class="banner_bg" style="background-image: url('/upload/iblock/cf7/Banner_HUTER_750х350.jpg');"></div>
										</td>
									</tr>
									<tr>
										<td class="text left">
										<div class="wrap_text">
																																		<div class="banner_title">
													<span>
																													<a href="/info/brands/huter/" target="_self">
																												Садовая техника HUTER																													</a>
																											</span>
												</div>
																																													<div class="banner_buttons">
																																																								<a href="/info/brands/huter/" class="btn btn-default btn-lg" target="_self">
																Подробнее															</a>
																																																					</div>
																					</div>
									</td><td class="img">
																	</td>									</tr>
																	</tbody>
							</table>
						</div>
					</li>
														<li class="box wurl light left" data-nav_color="lite" data-slide_index="3"  id="bx_2161502861_10541">
													<a class="target" href="/info/brands/resanta/" target="_self"></a>
												<div class="wrapper_inner">
																																											<table class="table-no-border">
								<tbody>
									<tr>
										<td class="bg"  colspan="2">
											<div class="banner_bg" style="background-image: url('/upload/iblock/cf9/resanta_700х320.jpg');"></div>
										</td>
									</tr>
									<tr>
										<td class="text left">
										<div class="wrap_text">
																																		<div class="banner_title">
													<span>
																													<a href="/info/brands/resanta/" target="_self">
																												 																													</a>
																											</span>
												</div>
																																													<div class="banner_buttons">
																																																								<a href="/info/brands/resanta/" class="btn btn-default btn-lg" target="_self">
																Подробнее															</a>
																																																					</div>
																					</div>
									</td><td class="img">
																	</td>									</tr>
																	</tbody>
							</table>
						</div>
					</li>
							</ul>
		</div>
	</div>

					</div>
				<div class="col-m-20 col-md-3 col-m-pull-60"><div class="row">
																	
						<div class="item normal_block">
	<div class="item_inner">
							<a href="/catalog/snegouborshchiki/" class="opacity_block1 dark_block_animate" title="Снегоуборщики" target='_self'></a>
										<div class="wrap_tizer  left_blocks light_text">
				<div class="wrapper_inner_tizer">
					<div class="wr_block">
						<span class="wrap_outer title">
																								<a class="outer_text" href="/catalog/snegouborshchiki/" target='_self'>
																							<span class="inner_text">
									Снегоуборщики								</span>
															</a>
													</span>
					</div>
											<div class="preview"><p>Снегоуборщики<br>скидки до 15%</p></div>
									</div>
			</div>
				<div class="scale_block_animate img_block" style="background-image:url('/upload/iblock/a6c/snegoyborochnaya_mashina1.jpg')"></div>
	</div>
</div>
																							
						<div class="item normal_block">
	<div class="item_inner">
							<a href="/catalog/stroitelnoe-oborudovanie/" class="opacity_block1 dark_block_animate" title="Строительная техника" target='_self'></a>
										<div class="wrap_tizer  left_blocks light_text">
				<div class="wrapper_inner_tizer">
					<div class="wr_block">
						<span class="wrap_outer title">
																								<a class="outer_text" href="/catalog/stroitelnoe-oborudovanie/" target='_self'>
																							<span class="inner_text">
									Строительная техника								</span>
															</a>
													</span>
					</div>
											<div class="preview"><p>бетономешалки<br>виброплиты<br>швонарезчики</p></div>
									</div>
			</div>
				<div class="scale_block_animate img_block" style="background-image:url('/upload/iblock/9fe/stroitelnaya_tehnika.jpg')"></div>
	</div>
</div>
													</div></div><div class="col-m-20 col-md-3"><div class="row">
																							
						<div class="item normal_block">
	<div class="item_inner">
							<a href="/catalog/kultivatory-i-motobloki/" class="opacity_block1 dark_block_animate" title="Мотоблоки и культиваторы" target='_self'></a>
										<div class="wrap_tizer  right_blocks light_text">
				<div class="wrapper_inner_tizer">
					<div class="wr_block">
						<span class="wrap_outer title">
																								<a class="outer_text" href="/catalog/kultivatory-i-motobloki/" target='_self'>
																							<span class="inner_text">
									Мотоблоки и культиваторы								</span>
															</a>
													</span>
					</div>
											<div class="preview"><p>Большой выбор<br>низкие цены!</p></div>
									</div>
			</div>
				<div class="scale_block_animate img_block" style="background-image:url('/upload/iblock/4e5/motobloki.jpg')"></div>
	</div>
</div>
																							
						<div class="item normal_block">
	<div class="item_inner">
							<a href="/catalog/klimaticheskaya-tekhnika/" class="opacity_block1 dark_block_animate" title="Тепловые пушки" target='_self'></a>
										<div class="wrap_tizer  right_blocks light_text">
				<div class="wrapper_inner_tizer">
					<div class="wr_block">
						<span class="wrap_outer title">
																								<a class="outer_text" href="/catalog/klimaticheskaya-tekhnika/" target='_self'>
																							<span class="inner_text">
									Тепловые пушки								</span>
															</a>
													</span>
					</div>
											<div class="preview"><p>"Главней всего<br>погода в доме!"</p></div>
									</div>
			</div>
				<div class="scale_block_animate img_block" style="background-image:url('/upload/iblock/d23/teplovie_pushki.jpg')"></div>
	</div>
</div>
																				</div>
								</div>
					</div>
	</div>
		<div class="tizers_block">
	<div class="row">
					<div class="col-md-3 col-sm-6 col-xs-6">
				<div id="bx_3485106786_10131" class="item">
											<div class="img">
														<img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/0d9/a970a7b4269ae431dd116d89f1e81fdb.png" alt="Подарки к покупке" title="Подарки к покупке"/>
													</div>
										<div class="title">
													Подарки к покупке											</div>
				</div>
			</div>
					<div class="col-md-3 col-sm-6 col-xs-6">
				<div id="bx_3485106786_10132" class="item">
											<div class="img">
														<img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/7ca/5919a535332800567dd2816811239c25.png" alt="Весь товар сертифицирован" title="Весь товар сертифицирован"/>
													</div>
										<div class="title">
													Весь товар сертифицирован											</div>
				</div>
			</div>
					<div class="col-md-3 col-sm-6 col-xs-6">
				<div id="bx_3485106786_10133" class="item">
											<div class="img">
														<img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/b02/e5df9380338e4e6f2d047ed55918af4b.png" alt="14 дней на обмен и возврат" title="14 дней на обмен и возврат"/>
													</div>
										<div class="title">
													14 дней на обмен и возврат											</div>
				</div>
			</div>
					<div class="col-md-3 col-sm-6 col-xs-6">
				<div id="bx_3485106786_10134" class="item">
											<div class="img">
															<a class="name" href="/help/delivery/">
														<img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/578/15cb3aab3d8da3702fe6130bb00d0cbe.png" alt="Удобная и быстрая  доставка" title="Удобная и быстрая  доставка"/>
															</a>
													</div>
										<div class="title">
													<a class="name" href="/help/delivery/">
													Удобная и быстрая  доставка													</a>
											</div>
				</div>
			</div>
			</div>
</div>	</div>
	<hr>
</div>

	<div class="maxwidth-theme">
				<div class="sections_wrapper compact-view-mobile">
					<div class="top_block">
				<h3 class="title_block">Популярные категории</h3>
				<a href="/catalog/">Весь каталог</a>
			</div>
				<div class="list items">
	<div class="row margin0 flexbox">
					<div class="col-m-20 col-md-3 col-sm-4 col-xs-12">
				<div class="item" id="bx_631207241_1370">
					<div class="img shine">
																				<a href="/catalog/sadovaya-tekhnika/" class="thumb"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/8f4/120_120_2/sadovaya-tekhnika-tehinstrument-ru.jpg" alt="Садовая техника в магазине Tehinstrument.ru" title="Садовая техника в магазине Tehinstrument.ru" /></a>
											</div>
					<div class="name">
						<a href="/catalog/sadovaya-tekhnika/" class="dark_link">Садовая техника</a>
					</div>
				</div>
			</div>
					<div class="col-m-20 col-md-3 col-sm-4 col-xs-12">
				<div class="item" id="bx_631207241_1376">
					<div class="img shine">
																				<a href="/catalog/silovaya-tekhnika/" class="thumb"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/dfa/120_120_2/silovaya-tekhnika-tehinstrument-ru.jpg" alt="Силовая техника в магазине Tehinstrument.ru" title="Силовая техника в магазине Tehinstrument.ru" /></a>
											</div>
					<div class="name">
						<a href="/catalog/silovaya-tekhnika/" class="dark_link">Силовая техника</a>
					</div>
				</div>
			</div>
					<div class="col-m-20 col-md-3 col-sm-4 col-xs-12">
				<div class="item" id="bx_631207241_1380">
					<div class="img shine">
																				<a href="/catalog/akkumulyatornaya-tekhnika/" class="thumb"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/3f2/akkumulyatornaya-tekhnika-tehinstrument-ru.jpg" alt="Аккумуляторная техника в магазине Tehinstrument.ru" title="Аккумуляторная техника в магазине Tehinstrument.ru" /></a>
											</div>
					<div class="name">
						<a href="/catalog/akkumulyatornaya-tekhnika/" class="dark_link">Аккумуляторная техника</a>
					</div>
				</div>
			</div>
					<div class="col-m-20 col-md-3 col-sm-4 col-xs-12">
				<div class="item" id="bx_631207241_1371">
					<div class="img shine">
																				<a href="/catalog/moechno-uborochnaya-tekhnika/" class="thumb"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/c6a/120_120_2/moechno-uborochnaya-tekhnika-tehinstrument-ru.jpg" alt="Моечно-уборочная техника в магазине Tehinstrument.ru" title="Моечно-уборочная техника в магазине Tehinstrument.ru" /></a>
											</div>
					<div class="name">
						<a href="/catalog/moechno-uborochnaya-tekhnika/" class="dark_link">Моечно-уборочная техника</a>
					</div>
				</div>
			</div>
					<div class="col-m-20 col-md-3 col-sm-4 col-xs-12">
				<div class="item" id="bx_631207241_1375">
					<div class="img shine">
																				<a href="/catalog/benzoinstrument/" class="thumb"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/84e/120_120_2/benzoinstrument-tehinstrument-ru.jpg" alt="Бензоинструмент в магазине Tehinstrument.ru" title="Бензоинструмент в магазине Tehinstrument.ru" /></a>
											</div>
					<div class="name">
						<a href="/catalog/benzoinstrument/" class="dark_link">Бензоинструмент</a>
					</div>
				</div>
			</div>
					<div class="col-m-20 col-md-3 col-sm-4 col-xs-12">
				<div class="item" id="bx_631207241_1372">
					<div class="img shine">
																				<a href="/catalog/elektroinstrument/" class="thumb"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/41d/120_120_2/elektroinstrument-tehinstrument-ru.jpg" alt="Электроинструмент в магазине Tehinstrument.ru" title="Электроинструмент в магазине Tehinstrument.ru" /></a>
											</div>
					<div class="name">
						<a href="/catalog/elektroinstrument/" class="dark_link">Электроинструмент</a>
					</div>
				</div>
			</div>
					<div class="col-m-20 col-md-3 col-sm-4 col-xs-12">
				<div class="item" id="bx_631207241_1377">
					<div class="img shine">
																				<a href="/catalog/pnevmoinstrument/" class="thumb"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/fe6/120_120_2/pnevmoinstrument-tehinstrument-ru.jpg" alt="Пневмоинструмент в магазине Tehinstrument.ru" title="Пневмоинструмент в магазине Tehinstrument.ru" /></a>
											</div>
					<div class="name">
						<a href="/catalog/pnevmoinstrument/" class="dark_link">Пневмоинструмент</a>
					</div>
				</div>
			</div>
					<div class="col-m-20 col-md-3 col-sm-4 col-xs-12">
				<div class="item" id="bx_631207241_1373">
					<div class="img shine">
																				<a href="/catalog/stroitelnoe-oborudovanie/" class="thumb"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/a22/stroitelnoe-oborudovanie-tehinstrument-ru.jpg" alt="Строительное оборудование в магазине Tehinstrument.ru" title="Строительное оборудование в магазине Tehinstrument.ru" /></a>
											</div>
					<div class="name">
						<a href="/catalog/stroitelnoe-oborudovanie/" class="dark_link">Строительное оборудование</a>
					</div>
				</div>
			</div>
					<div class="col-m-20 col-md-3 col-sm-4 col-xs-12">
				<div class="item" id="bx_631207241_1381">
					<div class="img shine">
																				<a href="/catalog/stanki/" class="thumb"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/525/stanki-tehinstrument-ru.jpg" alt="Станки в магазине Tehinstrument.ru" title="Станки в магазине Tehinstrument.ru" /></a>
											</div>
					<div class="name">
						<a href="/catalog/stanki/" class="dark_link">Станки</a>
					</div>
				</div>
			</div>
					<div class="col-m-20 col-md-3 col-sm-4 col-xs-12">
				<div class="item" id="bx_631207241_1379">
					<div class="img shine">
																				<a href="/catalog/klimaticheskaya-tekhnika/" class="thumb"><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/e81/120_120_2/klimaticheskaya-tekhnika-tehinstrument-ru.jpg" alt="Климатическая техника в магазине Tehinstrument.ru" title="Климатическая техника в магазине Tehinstrument.ru" /></a>
											</div>
					<div class="name">
						<a href="/catalog/klimaticheskaya-tekhnika/" class="dark_link">Климатическая техника</a>
					</div>
				</div>
			</div>
							<div class="visible-xs col-xs-12">
				<div class="item">
					<div class="name no-img">
						<a href="/catalog/" class="dark_link">Весь каталог</a>
					</div>
				</div>
			</div>
			</div>
</div>	</div>
			<div class="js_wrapper_items" data-params='{"SHOW_ABSENT":"","HIDE_NOT_AVAILABLE_OFFERS":"","PRICE_CODE":["BASE"],"OFFER_TREE_PROPS":["",""],"CACHE_TIME":"36000000","CONVERT_CURRENCY":"N","CURRENCY_ID":"","OFFERS_SORT_FIELD":"sort","OFFERS_SORT_ORDER":"asc","OFFERS_SORT_FIELD2":"id","OFFERS_SORT_ORDER2":"desc","LIST_OFFERS_LIMIT":"0","CACHE_GROUPS":"N","LIST_OFFERS_PROPERTY_CODE":["",""],"SHOW_DISCOUNT_TIME":"N","SHOW_COUNTER_LIST":"","PRICE_VAT_INCLUDE":"Y","USE_PRICE_COUNT":"Y","SHOW_MEASURE":"N","SHOW_OLD_PRICE":"Y","SHOW_DISCOUNT_PERCENT":"Y","SHOW_DISCOUNT_PERCENT_NUMBER":"Y","USE_REGION":"","STORES":[],"DEFAULT_COUNT":"","BASKET_URL":"/basket/","OFFERS_CART_PROPERTIES":[],"PRODUCT_PROPERTIES":[],"PARTIAL_PRODUCT_PROPERTIES":"N","ADD_PROPERTIES_TO_BASKET":"Y","SHOW_DISCOUNT_TIME_EACH_SKU":"N","SHOW_ARTICLE_SKU":"","OFFER_ADD_PICT_PROP":"MORE_PHOTO","PRODUCT_QUANTITY_VARIABLE":"quantity","MAIN_IBLOCK_ID":"57","ADD_PICT_PROP":"MORE_PHOTO","GALLERY_ITEM_SHOW":"N","MAX_GALLERY_ITEMS":"5","ADD_DETAIL_TO_GALLERY_IN_LIST":"Y"}'>
				<div class="tab_slider_wrapp specials s_IrdTaW best_block clearfix" itemscope itemtype="http://schema.org/WebPage">
						<span class='request-data' data-value='a%3A187%3A%7Bs%3A15%3A%22ACTION_VARIABLE%22%3Bs%3A6%3A%22action%22%3Bs%3A18%3A%22ADD_SECTIONS_CHAIN%22%3Bs%3A1%3A%22N%22%3Bs%3A9%3A%22AJAX_MODE%22%3Bs%3A1%3A%22N%22%3Bs%3A22%3A%22AJAX_OPTION_ADDITIONAL%22%3Bs%3A0%3A%22%22%3Bs%3A19%3A%22AJAX_OPTION_HISTORY%22%3Bs%3A1%3A%22N%22%3Bs%3A16%3A%22AJAX_OPTION_JUMP%22%3Bs%3A1%3A%22N%22%3Bs%3A17%3A%22AJAX_OPTION_STYLE%22%3Bs%3A1%3A%22Y%22%3Bs%3A10%3A%22BASKET_URL%22%3Bs%3A8%3A%22%2Fbasket%2F%22%3Bs%3A13%3A%22BROWSER_TITLE%22%3Bs%3A1%3A%22-%22%3Bs%3A12%3A%22CACHE_FILTER%22%3Bs%3A1%3A%22Y%22%3Bs%3A12%3A%22CACHE_GROUPS%22%3Bs%3A1%3A%22N%22%3Bs%3A10%3A%22CACHE_TIME%22%3Bs%3A8%3A%2236000000%22%3Bs%3A10%3A%22CACHE_TYPE%22%3Bs%3A1%3A%22A%22%3Bs%3A20%3A%22COMPOSITE_FRAME_MODE%22%3Bs%3A1%3A%22A%22%3Bs%3A20%3A%22COMPOSITE_FRAME_TYPE%22%3Bs%3A4%3A%22AUTO%22%3Bs%3A16%3A%22CONVERT_CURRENCY%22%3Bs%3A1%3A%22N%22%3Bs%3A10%3A%22DETAIL_URL%22%3Bs%3A0%3A%22%22%3Bs%3A19%3A%22DISCOUNT_PRICE_CODE%22%3Bs%3A0%3A%22%22%3Bs%3A20%3A%22DISPLAY_BOTTOM_PAGER%22%3Bs%3A1%3A%22N%22%3Bs%3A15%3A%22DISPLAY_COMPARE%22%3Bs%3A1%3A%22Y%22%3Bs%3A17%3A%22DISPLAY_TOP_PAGER%22%3Bs%3A1%3A%22N%22%3Bs%3A20%3A%22DISPLAY_WISH_BUTTONS%22%3Bs%3A1%3A%22Y%22%3Bs%3A18%3A%22ELEMENT_SORT_FIELD%22%3Bs%3A5%3A%22shows%22%3Bs%3A19%3A%22ELEMENT_SORT_FIELD2%22%3Bs%3A2%3A%22id%22%3Bs%3A18%3A%22ELEMENT_SORT_ORDER%22%3Bs%3A4%3A%22desc%22%3Bs%3A19%3A%22ELEMENT_SORT_ORDER2%22%3Bs%3A4%3A%22desc%22%3Bs%3A11%3A%22FILTER_NAME%22%3Bs%3A13%3A%22arrFilterProp%22%3Bs%3A18%3A%22HIDE_NOT_AVAILABLE%22%3Bs%3A1%3A%22Y%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bs%3A2%3A%2257%22%3Bs%3A11%3A%22IBLOCK_TYPE%22%3Bs%3A18%3A%22aspro_next_catalog%22%3Bs%3A19%3A%22INCLUDE_SUBSECTIONS%22%3Bs%3A1%3A%22Y%22%3Bs%3A18%3A%22LINE_ELEMENT_COUNT%22%3Bs%3A1%3A%224%22%3Bs%3A16%3A%22META_DESCRIPTION%22%3Bs%3A1%3A%22-%22%3Bs%3A13%3A%22META_KEYWORDS%22%3Bs%3A1%3A%22-%22%3Bs%3A22%3A%22OFFERS_CART_PROPERTIES%22%3Ba%3A0%3A%7B%7Ds%3A17%3A%22OFFERS_FIELD_CODE%22%3Ba%3A4%3A%7Bi%3A0%3Bs%3A2%3A%22ID%22%3Bi%3A1%3Bs%3A0%3A%22%22%3Bi%3A2%3Bs%3A15%3A%22DETAIL_PAGE_URL%22%3Bi%3A3%3Bs%3A4%3A%22NAME%22%3B%7Ds%3A12%3A%22OFFERS_LIMIT%22%3Bs%3A1%3A%220%22%3Bs%3A20%3A%22OFFERS_PROPERTY_CODE%22%3Ba%3A2%3A%7Bi%3A0%3Bs%3A0%3A%22%22%3Bi%3A1%3Bs%3A0%3A%22%22%3B%7Ds%3A17%3A%22OFFERS_SORT_FIELD%22%3Bs%3A4%3A%22sort%22%3Bs%3A18%3A%22OFFERS_SORT_FIELD2%22%3Bs%3A2%3A%22id%22%3Bs%3A17%3A%22OFFERS_SORT_ORDER%22%3Bs%3A3%3A%22asc%22%3Bs%3A18%3A%22OFFERS_SORT_ORDER2%22%3Bs%3A4%3A%22desc%22%3Bs%3A20%3A%22PAGER_DESC_NUMBERING%22%3Bs%3A1%3A%22N%22%3Bs%3A31%3A%22PAGER_DESC_NUMBERING_CACHE_TIME%22%3Bs%3A5%3A%2236000%22%3Bs%3A14%3A%22PAGER_SHOW_ALL%22%3Bs%3A1%3A%22N%22%3Bs%3A17%3A%22PAGER_SHOW_ALWAYS%22%3Bs%3A1%3A%22N%22%3Bs%3A14%3A%22PAGER_TEMPLATE%22%3Bs%3A4%3A%22main%22%3Bs%3A11%3A%22PAGER_TITLE%22%3Bs%3A12%3A%22%D0%A2%D0%BE%D0%B2%D0%B0%D1%80%D1%8B%22%3Bs%3A18%3A%22PAGE_ELEMENT_COUNT%22%3Bs%3A2%3A%2210%22%3Bs%3A10%3A%22PRICE_CODE%22%3Ba%3A1%3A%7Bi%3A0%3Bs%3A4%3A%22BASE%22%3B%7Ds%3A17%3A%22PRICE_VAT_INCLUDE%22%3Bs%3A1%3A%22Y%22%3Bs%3A19%3A%22PRODUCT_ID_VARIABLE%22%3Bs%3A2%3A%22id%22%3Bs%3A18%3A%22PRODUCT_PROPERTIES%22%3Ba%3A0%3A%7B%7Ds%3A22%3A%22PRODUCT_PROPS_VARIABLE%22%3Bs%3A4%3A%22prop%22%3Bs%3A25%3A%22PRODUCT_QUANTITY_VARIABLE%22%3Bs%3A8%3A%22quantity%22%3Bs%3A13%3A%22PROPERTY_CODE%22%3Ba%3A3%3A%7Bi%3A0%3Bs%3A5%3A%22BRAND%22%3Bi%3A1%3Bs%3A12%3A%22CML2_ARTICLE%22%3Bi%3A2%3Bs%3A0%3A%22%22%3B%7Ds%3A11%3A%22SALE_STIKER%22%3Bs%3A9%3A%22SALE_TEXT%22%3Bs%3A12%3A%22SECTION_CODE%22%3Bs%3A0%3A%22%22%3Bs%3A10%3A%22SECTION_ID%22%3Bs%3A0%3A%22%22%3Bs%3A19%3A%22SECTION_ID_VARIABLE%22%3Bs%3A10%3A%22SECTION_ID%22%3Bs%3A19%3A%22SECTION_NAME_FILTER%22%3Bs%3A0%3A%22%22%3Bs%3A21%3A%22SECTION_SLIDER_FILTER%22%3Bs%3A2%3A%2221%22%3Bs%3A11%3A%22SECTION_URL%22%3Bs%3A0%3A%22%22%3Bs%3A19%3A%22SECTION_USER_FIELDS%22%3Ba%3A2%3A%7Bi%3A0%3Bs%3A0%3A%22%22%3Bi%3A1%3Bs%3A0%3A%22%22%3B%7Ds%3A14%3A%22SET_STATUS_404%22%3Bs%3A1%3A%22N%22%3Bs%3A9%3A%22SET_TITLE%22%3Bs%3A1%3A%22N%22%3Bs%3A18%3A%22SHOW_ADD_FAVORITES%22%3Bs%3A1%3A%22Y%22%3Bs%3A19%3A%22SHOW_ALL_WO_SECTION%22%3Bs%3A1%3A%22Y%22%3Bs%3A21%3A%22SHOW_DISCOUNT_PERCENT%22%3Bs%3A1%3A%22Y%22%3Bs%3A28%3A%22SHOW_DISCOUNT_PERCENT_NUMBER%22%3Bs%3A1%3A%22Y%22%3Bs%3A18%3A%22SHOW_DISCOUNT_TIME%22%3Bs%3A1%3A%22N%22%3Bs%3A12%3A%22SHOW_MEASURE%22%3Bs%3A1%3A%22N%22%3Bs%3A23%3A%22SHOW_MEASURE_WITH_RATIO%22%3Bs%3A1%3A%22N%22%3Bs%3A14%3A%22SHOW_OLD_PRICE%22%3Bs%3A1%3A%22Y%22%3Bs%3A16%3A%22SHOW_PRICE_COUNT%22%3Bs%3A1%3A%221%22%3Bs%3A11%3A%22SHOW_RATING%22%3Bs%3A1%3A%22Y%22%3Bs%3A12%3A%22STIKERS_PROP%22%3Bs%3A3%3A%22HIT%22%3Bs%3A6%3A%22STORES%22%3Ba%3A0%3A%7B%7Ds%3A9%3A%22TABS_CODE%22%3Bs%3A3%3A%22HIT%22%3Bs%3A15%3A%22USE_PRICE_COUNT%22%3Bs%3A1%3A%22Y%22%3Bs%3A20%3A%22USE_PRODUCT_QUANTITY%22%3Bs%3A1%3A%22Y%22%3Bs%3A18%3A%22COMPONENT_TEMPLATE%22%3Bs%3A4%3A%22main%22%3Bs%3A27%3A%22SHOW_DISCOUNT_TIME_EACH_SKU%22%3Bs%3A1%3A%22N%22%3Bs%3A12%3A%22SHOW_BUY_BTN%22%3Bs%3A1%3A%22Y%22%3Bs%3A24%3A%22ADD_PROPERTIES_TO_BASKET%22%3Bs%3A1%3A%22Y%22%3Bs%3A26%3A%22PARTIAL_PRODUCT_PROPERTIES%22%3Bs%3A1%3A%22N%22%3Bs%3A14%3A%22QUANTITY_FLOAT%22%3Bs%3A1%3A%22N%22%3Bs%3A16%3A%22%7EACTION_VARIABLE%22%3Bs%3A6%3A%22action%22%3Bs%3A19%3A%22%7EADD_SECTIONS_CHAIN%22%3Bs%3A1%3A%22N%22%3Bs%3A10%3A%22%7EAJAX_MODE%22%3Bs%3A1%3A%22N%22%3Bs%3A23%3A%22%7EAJAX_OPTION_ADDITIONAL%22%3Bs%3A0%3A%22%22%3Bs%3A20%3A%22%7EAJAX_OPTION_HISTORY%22%3Bs%3A1%3A%22N%22%3Bs%3A17%3A%22%7EAJAX_OPTION_JUMP%22%3Bs%3A1%3A%22N%22%3Bs%3A18%3A%22%7EAJAX_OPTION_STYLE%22%3Bs%3A1%3A%22Y%22%3Bs%3A11%3A%22%7EBASKET_URL%22%3Bs%3A8%3A%22%2Fbasket%2F%22%3Bs%3A14%3A%22%7EBROWSER_TITLE%22%3Bs%3A1%3A%22-%22%3Bs%3A13%3A%22%7ECACHE_FILTER%22%3Bs%3A1%3A%22Y%22%3Bs%3A13%3A%22%7ECACHE_GROUPS%22%3Bs%3A1%3A%22N%22%3Bs%3A11%3A%22%7ECACHE_TIME%22%3Bs%3A8%3A%2236000000%22%3Bs%3A11%3A%22%7ECACHE_TYPE%22%3Bs%3A1%3A%22A%22%3Bs%3A21%3A%22%7ECOMPOSITE_FRAME_MODE%22%3Bs%3A1%3A%22A%22%3Bs%3A21%3A%22%7ECOMPOSITE_FRAME_TYPE%22%3Bs%3A4%3A%22AUTO%22%3Bs%3A17%3A%22%7ECONVERT_CURRENCY%22%3Bs%3A1%3A%22N%22%3Bs%3A11%3A%22%7EDETAIL_URL%22%3Bs%3A0%3A%22%22%3Bs%3A20%3A%22%7EDISCOUNT_PRICE_CODE%22%3Bs%3A0%3A%22%22%3Bs%3A21%3A%22%7EDISPLAY_BOTTOM_PAGER%22%3Bs%3A1%3A%22N%22%3Bs%3A16%3A%22%7EDISPLAY_COMPARE%22%3Bs%3A1%3A%22Y%22%3Bs%3A18%3A%22%7EDISPLAY_TOP_PAGER%22%3Bs%3A1%3A%22N%22%3Bs%3A21%3A%22%7EDISPLAY_WISH_BUTTONS%22%3Bs%3A1%3A%22Y%22%3Bs%3A19%3A%22%7EELEMENT_SORT_FIELD%22%3Bs%3A5%3A%22shows%22%3Bs%3A20%3A%22%7EELEMENT_SORT_FIELD2%22%3Bs%3A2%3A%22id%22%3Bs%3A19%3A%22%7EELEMENT_SORT_ORDER%22%3Bs%3A4%3A%22desc%22%3Bs%3A20%3A%22%7EELEMENT_SORT_ORDER2%22%3Bs%3A4%3A%22desc%22%3Bs%3A12%3A%22%7EFILTER_NAME%22%3Bs%3A13%3A%22arrFilterProp%22%3Bs%3A19%3A%22%7EHIDE_NOT_AVAILABLE%22%3Bs%3A1%3A%22Y%22%3Bs%3A10%3A%22%7EIBLOCK_ID%22%3Bs%3A2%3A%2257%22%3Bs%3A12%3A%22%7EIBLOCK_TYPE%22%3Bs%3A18%3A%22aspro_next_catalog%22%3Bs%3A20%3A%22%7EINCLUDE_SUBSECTIONS%22%3Bs%3A1%3A%22Y%22%3Bs%3A19%3A%22%7ELINE_ELEMENT_COUNT%22%3Bs%3A1%3A%224%22%3Bs%3A17%3A%22%7EMETA_DESCRIPTION%22%3Bs%3A1%3A%22-%22%3Bs%3A14%3A%22%7EMETA_KEYWORDS%22%3Bs%3A1%3A%22-%22%3Bs%3A23%3A%22%7EOFFERS_CART_PROPERTIES%22%3Ba%3A0%3A%7B%7Ds%3A18%3A%22%7EOFFERS_FIELD_CODE%22%3Ba%3A2%3A%7Bi%3A0%3Bs%3A2%3A%22ID%22%3Bi%3A1%3Bs%3A0%3A%22%22%3B%7Ds%3A13%3A%22%7EOFFERS_LIMIT%22%3Bs%3A1%3A%220%22%3Bs%3A21%3A%22%7EOFFERS_PROPERTY_CODE%22%3Ba%3A2%3A%7Bi%3A0%3Bs%3A0%3A%22%22%3Bi%3A1%3Bs%3A0%3A%22%22%3B%7Ds%3A18%3A%22%7EOFFERS_SORT_FIELD%22%3Bs%3A4%3A%22sort%22%3Bs%3A19%3A%22%7EOFFERS_SORT_FIELD2%22%3Bs%3A2%3A%22id%22%3Bs%3A18%3A%22%7EOFFERS_SORT_ORDER%22%3Bs%3A3%3A%22asc%22%3Bs%3A19%3A%22%7EOFFERS_SORT_ORDER2%22%3Bs%3A4%3A%22desc%22%3Bs%3A21%3A%22%7EPAGER_DESC_NUMBERING%22%3Bs%3A1%3A%22N%22%3Bs%3A32%3A%22%7EPAGER_DESC_NUMBERING_CACHE_TIME%22%3Bs%3A5%3A%2236000%22%3Bs%3A15%3A%22%7EPAGER_SHOW_ALL%22%3Bs%3A1%3A%22N%22%3Bs%3A18%3A%22%7EPAGER_SHOW_ALWAYS%22%3Bs%3A1%3A%22N%22%3Bs%3A15%3A%22%7EPAGER_TEMPLATE%22%3Bs%3A8%3A%22.default%22%3Bs%3A12%3A%22%7EPAGER_TITLE%22%3Bs%3A12%3A%22%D0%A2%D0%BE%D0%B2%D0%B0%D1%80%D1%8B%22%3Bs%3A19%3A%22%7EPAGE_ELEMENT_COUNT%22%3Bs%3A2%3A%2210%22%3Bs%3A11%3A%22%7EPRICE_CODE%22%3Ba%3A1%3A%7Bi%3A0%3Bs%3A4%3A%22BASE%22%3B%7Ds%3A18%3A%22%7EPRICE_VAT_INCLUDE%22%3Bs%3A1%3A%22Y%22%3Bs%3A20%3A%22%7EPRODUCT_ID_VARIABLE%22%3Bs%3A2%3A%22id%22%3Bs%3A19%3A%22%7EPRODUCT_PROPERTIES%22%3Ba%3A0%3A%7B%7Ds%3A23%3A%22%7EPRODUCT_PROPS_VARIABLE%22%3Bs%3A4%3A%22prop%22%3Bs%3A26%3A%22%7EPRODUCT_QUANTITY_VARIABLE%22%3Bs%3A8%3A%22quantity%22%3Bs%3A14%3A%22%7EPROPERTY_CODE%22%3Ba%3A3%3A%7Bi%3A0%3Bs%3A5%3A%22BRAND%22%3Bi%3A1%3Bs%3A12%3A%22CML2_ARTICLE%22%3Bi%3A2%3Bs%3A0%3A%22%22%3B%7Ds%3A12%3A%22%7ESALE_STIKER%22%3Bs%3A9%3A%22SALE_TEXT%22%3Bs%3A13%3A%22%7ESECTION_CODE%22%3Bs%3A0%3A%22%22%3Bs%3A11%3A%22%7ESECTION_ID%22%3Bs%3A0%3A%22%22%3Bs%3A20%3A%22%7ESECTION_ID_VARIABLE%22%3Bs%3A10%3A%22SECTION_ID%22%3Bs%3A20%3A%22%7ESECTION_NAME_FILTER%22%3Bs%3A0%3A%22%22%3Bs%3A22%3A%22%7ESECTION_SLIDER_FILTER%22%3Bs%3A2%3A%2221%22%3Bs%3A12%3A%22%7ESECTION_URL%22%3Bs%3A0%3A%22%22%3Bs%3A20%3A%22%7ESECTION_USER_FIELDS%22%3Ba%3A2%3A%7Bi%3A0%3Bs%3A0%3A%22%22%3Bi%3A1%3Bs%3A0%3A%22%22%3B%7Ds%3A15%3A%22%7ESET_STATUS_404%22%3Bs%3A1%3A%22N%22%3Bs%3A10%3A%22%7ESET_TITLE%22%3Bs%3A1%3A%22N%22%3Bs%3A19%3A%22%7ESHOW_ADD_FAVORITES%22%3Bs%3A1%3A%22Y%22%3Bs%3A20%3A%22%7ESHOW_ALL_WO_SECTION%22%3Bs%3A1%3A%22Y%22%3Bs%3A22%3A%22%7ESHOW_DISCOUNT_PERCENT%22%3Bs%3A1%3A%22Y%22%3Bs%3A29%3A%22%7ESHOW_DISCOUNT_PERCENT_NUMBER%22%3Bs%3A1%3A%22Y%22%3Bs%3A19%3A%22%7ESHOW_DISCOUNT_TIME%22%3Bs%3A1%3A%22N%22%3Bs%3A13%3A%22%7ESHOW_MEASURE%22%3Bs%3A1%3A%22N%22%3Bs%3A24%3A%22%7ESHOW_MEASURE_WITH_RATIO%22%3Bs%3A1%3A%22N%22%3Bs%3A15%3A%22%7ESHOW_OLD_PRICE%22%3Bs%3A1%3A%22Y%22%3Bs%3A17%3A%22%7ESHOW_PRICE_COUNT%22%3Bs%3A1%3A%221%22%3Bs%3A12%3A%22%7ESHOW_RATING%22%3Bs%3A1%3A%22Y%22%3Bs%3A13%3A%22%7ESTIKERS_PROP%22%3Bs%3A3%3A%22HIT%22%3Bs%3A7%3A%22%7ESTORES%22%3Ba%3A2%3A%7Bi%3A0%3Bs%3A0%3A%22%22%3Bi%3A1%3Bs%3A0%3A%22%22%3B%7Ds%3A10%3A%22%7ETABS_CODE%22%3Bs%3A3%3A%22HIT%22%3Bs%3A16%3A%22%7EUSE_PRICE_COUNT%22%3Bs%3A1%3A%22Y%22%3Bs%3A21%3A%22%7EUSE_PRODUCT_QUANTITY%22%3Bs%3A1%3A%22Y%22%3Bs%3A19%3A%22%7ECOMPONENT_TEMPLATE%22%3Bs%3A4%3A%22main%22%3Bs%3A28%3A%22%7ESHOW_DISCOUNT_TIME_EACH_SKU%22%3Bs%3A1%3A%22N%22%3Bs%3A13%3A%22%7ESHOW_BUY_BTN%22%3Bs%3A1%3A%22Y%22%3Bs%3A25%3A%22%7EADD_PROPERTIES_TO_BASKET%22%3Bs%3A1%3A%22Y%22%3Bs%3A27%3A%22%7EPARTIAL_PRODUCT_PROPERTIES%22%3Bs%3A1%3A%22N%22%3Bs%3A15%3A%22%7EQUANTITY_FLOAT%22%3Bs%3A1%3A%22N%22%3Bs%3A13%3A%22SET_SKU_TITLE%22%3Bs%3A0%3A%22%22%3Bs%3A12%3A%22REVIEWS_VIEW%22%3Bb%3A1%3Bs%3A12%3A%22DISPLAY_TYPE%22%3Bs%3A5%3A%22block%22%3Bs%3A15%3A%22USE_PERMISSIONS%22%3Bb%3A0%3Bs%3A17%3A%22GROUP_PERMISSIONS%22%3Ba%3A1%3A%7Bi%3A0%3Bi%3A1%3B%7Ds%3A16%3A%22OFFER_TREE_PROPS%22%3Ba%3A2%3A%7Bi%3A0%3Bs%3A0%3A%22%22%3Bi%3A1%3Bs%3A0%3A%22%22%3B%7Ds%3A9%3A%22PROP_CODE%22%3Bs%3A3%3A%22HIT%22%3Bs%3A13%3A%22ADD_PICT_PROP%22%3Bs%3A10%3A%22MORE_PHOTO%22%3Bs%3A19%3A%22OFFER_ADD_PICT_PROP%22%3Bs%3A10%3A%22MORE_PHOTO%22%3Bs%3A17%3A%22GALLERY_ITEM_SHOW%22%3Bs%3A1%3A%22N%22%3Bs%3A17%3A%22MAX_GALLERY_ITEMS%22%3Bs%3A1%3A%225%22%3Bs%3A29%3A%22ADD_DETAIL_TO_GALLERY_IN_LIST%22%3Bs%3A1%3A%22Y%22%3Bs%3A15%3A%22FILTER_HIT_PROP%22%3Bs%3A3%3A%22HIT%22%3B%7D'></span>
			<div class="top_blocks">
								<ul class="tabs ajax">
											<li data-code="HIT" class='cur clicked'><span>Хит</span></li>
																	<li data-code="RECOMMEND" ><span>Советуем</span></li>
																	<li data-code="NEW" ><span>Новинка</span></li>
																<li class="stretch"></li>
				</ul>
			</div>

						
			<ul class="tabs_content" data-url="/include/mainpage/comp_catalog_ajax.php">
														<li class="tab HIT_wrapp cur opacity1" data-code="HIT" data-col="4" data-filter="a%3A7%3A%7Bs%3A18%3A%22PROPERTY_HIT_VALUE%22%3Ba%3A1%3A%7Bi%3A0%3Bs%3A6%3A%22%D0%A5%D0%B8%D1%82%22%3B%7Ds%3A6%3A%22ACTIVE%22%3Bs%3A1%3A%22Y%22%3Bs%3A11%3A%22ACTIVE_DATE%22%3Bs%3A1%3A%22Y%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bs%3A2%3A%2257%22%3Bs%3A13%3A%22IBLOCK_ACTIVE%22%3Bs%3A1%3A%22Y%22%3Bs%3A21%3A%22SECTION_GLOBAL_ACTIVE%22%3Bs%3A1%3A%22Y%22%3Bi%3A0%3Ba%3A2%3A%7Bs%3A5%3A%22LOGIC%22%3Bs%3A2%3A%22OR%22%3Bi%3A0%3Ba%3A2%3A%7Bs%3A10%3A%22%3DAVAILABLE%22%3Bs%3A1%3A%22Y%22%3Bs%3A9%3A%22%3EQUANTITY%22%3Bi%3A0%3B%7D%7D%7D">
						<div class="tabs_slider HIT_slides wr">
								
	
	
			<div class="top_wrapper items_wrapper">
		<div class="fast_view_params" data-params="N%3B"></div>
		<div class="catalog_block items row margin0 ajax_load block">
	
		
					
			<div class="col-m-20 col-lg-3 col-md-4 col-sm-6 item item_block" data-col="3">
				<div class="catalog_item_wrapp">
					<div class="basket_props_block" id="bx_basket_div_14226_HIT" style="display: none;">
											</div>

					<div class="catalog_item item_wrap main_item_wrapper" id="bx_3966226736_14226_HIT">
						<div class="inner_wrap">
							<div class="image_wrapper_block">
								<div class="stickers">
																														<div><div class="sticker_hit">Хит</div></div>
																					<div><div class="sticker_recommend">Советуем</div></div>
																											</div>
																	<div class="like_icons">
																																	<div class="wish_item_button" >
													<span title="Отложить" class="wish_item to" data-item="14226" data-iblock="57"><i></i></span>
													<span title="В отложенных" class="wish_item in added" style="display: none;" data-item="14226" data-iblock="57"><i></i></span>
												</div>
																																																						<div class="compare_item_button">
													<span title="Сравнить" class="compare_item to" data-iblock="57" data-item="14226" ><i></i></span>
													<span title="В сравнении" class="compare_item in added" style="display: none;" data-iblock="57" data-item="14226"><i></i></span>
												</div>
																																								</div>
																																																					<a href="/catalog/motobloki/benzinovyy-motoblok-patriot-ural-na-kolesakh-extreme-motoblok-patriot-ural/" class="thumb shine">
									
											<img data-lazyload class="lazyload img-responsive " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/770/9x3tosvw981m1lqsva78oaulmdbaliaf/patriot-ural-440107581-v-tehinstrument.jpg" alt="Patriot УРАЛ 440107581 в Tehinstrument" title="Patriot УРАЛ 440107581 в Tehinstrument" />
																		</a>
													<div class="fast_view_block" data-event="jqm" data-param-form_id="fast_view" data-param-iblock_id="57" data-param-id="14226" data-param-fid="" data-param-item_href="%2Fcatalog%2Fmotobloki%2Fbenzinovyy-motoblok-patriot-ural-na-kolesakh-extreme-motoblok-patriot-ural%2F" data-name="fast_view">Быстрый просмотр</div>
																												</div>
							<div class="item_info TYPE_1">
								<div class="item-title">
									<a href="/catalog/motobloki/benzinovyy-motoblok-patriot-ural-na-kolesakh-extreme-motoblok-patriot-ural/" class="dark_link"><span>Бензиновый мотоблок Patriot УРАЛ (на колесах EXTREME) (мотоблок Патриот УРАЛ), 440107581</span></a>
								</div>
																	<div class="rating">
																															<div class="blog-info__rating--top-info EXTENDED">
												<div class="votes_block nstar with-text">
													<div class="ratings">
																												<div class="inner_rating" title="">
																															<div class="item-rating filled"></div>
																															<div class="item-rating filled"></div>
																															<div class="item-rating filled"></div>
																															<div class="item-rating filled"></div>
																															<div class="item-rating filled"></div>
																													</div>
													</div>
												</div>
											</div>
																													</div>
																<div class="sa_block" data-stores='[]'>
																		<div class="article_block" data-name="Артикул" data-value="440107581">
																					<div >Артикул: 440107581</div>
																			</div>
								</div>
								<div class="cost prices clearfix">
																																													<div class="price_matrix_block">
																						<div class="price_matrix_wrapper ">
																																				<div class="price" data-currency="RUB" data-value="40660">
																					<span class="values_wrapper"><span class="price_value">40 660</span><span class="price_currency"> руб</span></span>																			</div>
																			<div class="price discount" data-currency="RUB" data-value="45180">
											<span class="values_wrapper"><span class="price_value">45 180</span><span class="price_currency"> руб</span></span>
										</div>
																																										<div class="sale_block">
																																																						<div class="value">-<span>10</span>%</div>
																						<div class="text">Экономия <span class="values_wrapper"><span class="price_value">4 520</span><span class="price_currency"> руб</span></span></div>
																			</div>
																											</div>
															</div>
																																									</div>
															</div>
							<div class="footer_button  inner_content js_offers__14226_HIT">
								<div class="sku_props">
																	</div>
																																			<div class="counter_wrapp ">
																							<div class="counter_block" data-offers="N" data-item="14226">
													<span class="minus" id="bx_3966226736_14226_HIT_quant_down">-</span>
													<input type="text" class="text" id="bx_3966226736_14226_HIT_quantity" name="quantity" value="1" />
													<span class="plus" id="bx_3966226736_14226_HIT_quant_up" data-max='1000'>+</span>
												</div>
																						<div id="bx_3966226736_14226_HIT_basket_actions" class="button_block ">
												<!--noindex-->
													<span data-value="40660" data-currency="RUB" class="small to-cart btn btn-default transition_bg animate-load" data-item="14226" data-float_ratio="" data-ratio="1" data-bakset_div="bx_basket_div_14226" data-props="" data-part_props="N" data-add_props="Y"  data-empty_props="" data-offers="" data-iblockID="57"  data-quantity="1"><i></i><span>В корзину</span></span><a rel="nofollow" href="/basket/" class="small in-cart btn btn-default transition_bg" data-item="14226"  style="display:none;"><i></i><span>В корзине</span></a>												<!--/noindex-->
											</div>
										</div>
																																																				</div>
						</div>
					</div>
				</div>
			</div>
					
			<div class="col-m-20 col-lg-3 col-md-4 col-sm-6 item item_block" data-col="3">
				<div class="catalog_item_wrapp">
					<div class="basket_props_block" id="bx_basket_div_14288_HIT" style="display: none;">
											</div>

					<div class="catalog_item item_wrap main_item_wrapper" id="bx_3966226736_14288_HIT">
						<div class="inner_wrap">
							<div class="image_wrapper_block">
								<div class="stickers">
																														<div><div class="sticker_hit">Хит</div></div>
																											</div>
																	<div class="like_icons">
																																	<div class="wish_item_button" >
													<span title="Отложить" class="wish_item to" data-item="14288" data-iblock="57"><i></i></span>
													<span title="В отложенных" class="wish_item in added" style="display: none;" data-item="14288" data-iblock="57"><i></i></span>
												</div>
																																																						<div class="compare_item_button">
													<span title="Сравнить" class="compare_item to" data-iblock="57" data-item="14288" ><i></i></span>
													<span title="В сравнении" class="compare_item in added" style="display: none;" data-iblock="57" data-item="14288"><i></i></span>
												</div>
																																								</div>
																																																					<a href="/catalog/motobloki/benzinovyy-motoblok-agat-l-6-5-salyut-s-dvigatelem-lifan/" class="thumb shine">
									
											<img data-lazyload class="lazyload img-responsive " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/f9f/e3gg2hrqoto18y7u1c7f6opbw7g9mc3c/agat-l-6-5-v-tehinstrument.jpg" alt="АГАТ Л 6.5 в Tehinstrument" title="АГАТ Л 6.5 в Tehinstrument" />
																		</a>
													<div class="fast_view_block" data-event="jqm" data-param-form_id="fast_view" data-param-iblock_id="57" data-param-id="14288" data-param-fid="" data-param-item_href="%2Fcatalog%2Fmotobloki%2Fbenzinovyy-motoblok-agat-l-6-5-salyut-s-dvigatelem-lifan%2F" data-name="fast_view">Быстрый просмотр</div>
																												</div>
							<div class="item_info TYPE_1">
								<div class="item-title">
									<a href="/catalog/motobloki/benzinovyy-motoblok-agat-l-6-5-salyut-s-dvigatelem-lifan/" class="dark_link"><span>Бензиновый мотоблок АГАТ Л 6.5 (Салют) с двигателем Lifan, </span></a>
								</div>
																	<div class="rating">
																															<div class="blog-info__rating--top-info EXTENDED">
												<div class="votes_block nstar with-text">
													<div class="ratings">
																												<div class="inner_rating" title="">
																															<div class="item-rating filled"></div>
																															<div class="item-rating filled"></div>
																															<div class="item-rating filled"></div>
																															<div class="item-rating filled"></div>
																															<div class="item-rating filled"></div>
																													</div>
													</div>
												</div>
											</div>
																													</div>
																<div class="sa_block" data-stores='[]'>
																		<div class="article_block" >
																			</div>
								</div>
								<div class="cost prices clearfix">
																																													<div class="price_matrix_block">
																						<div class="price_matrix_wrapper ">
																																				<div class="price" data-currency="RUB" data-value="31790">
										<span><span class="values_wrapper"><span class="price_value">31 790</span><span class="price_currency"> руб</span></span></span>
									</div>
																																		</div>
															</div>
																																									</div>
															</div>
							<div class="footer_button  inner_content js_offers__14288_HIT">
								<div class="sku_props">
																	</div>
																																			<div class="counter_wrapp ">
																							<div class="counter_block" data-offers="N" data-item="14288">
													<span class="minus" id="bx_3966226736_14288_HIT_quant_down">-</span>
													<input type="text" class="text" id="bx_3966226736_14288_HIT_quantity" name="quantity" value="1" />
													<span class="plus" id="bx_3966226736_14288_HIT_quant_up" data-max='1000'>+</span>
												</div>
																						<div id="bx_3966226736_14288_HIT_basket_actions" class="button_block ">
												<!--noindex-->
													<span data-value="31790" data-currency="RUB" class="small to-cart btn btn-default transition_bg animate-load" data-item="14288" data-float_ratio="" data-ratio="1" data-bakset_div="bx_basket_div_14288" data-props="" data-part_props="N" data-add_props="Y"  data-empty_props="" data-offers="" data-iblockID="57"  data-quantity="1"><i></i><span>В корзину</span></span><a rel="nofollow" href="/basket/" class="small in-cart btn btn-default transition_bg" data-item="14288"  style="display:none;"><i></i><span>В корзине</span></a>												<!--/noindex-->
											</div>
										</div>
																																																				</div>
						</div>
					</div>
				</div>
			</div>
					
			<div class="col-m-20 col-lg-3 col-md-4 col-sm-6 item item_block" data-col="3">
				<div class="catalog_item_wrapp">
					<div class="basket_props_block" id="bx_basket_div_16596_HIT" style="display: none;">
											</div>

					<div class="catalog_item item_wrap main_item_wrapper" id="bx_3966226736_16596_HIT">
						<div class="inner_wrap">
							<div class="image_wrapper_block">
								<div class="stickers">
																														<div><div class="sticker_hit">Хит</div></div>
																											</div>
																	<div class="like_icons">
																																	<div class="wish_item_button" >
													<span title="Отложить" class="wish_item to" data-item="16596" data-iblock="57"><i></i></span>
													<span title="В отложенных" class="wish_item in added" style="display: none;" data-item="16596" data-iblock="57"><i></i></span>
												</div>
																																																						<div class="compare_item_button">
													<span title="Сравнить" class="compare_item to" data-iblock="57" data-item="16596" ><i></i></span>
													<span title="В сравнении" class="compare_item in added" style="display: none;" data-iblock="57" data-item="16596"><i></i></span>
												</div>
																																								</div>
																																																					<a href="/catalog/dlya-kultivatorov-i-motoblokov/gruntozatsepy-patriot-s-24-c-shestigrannoy-osyu/" class="thumb shine">
									
											<img data-lazyload class="lazyload img-responsive " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/458/ka97ed62v0eky2wdl2koglmij7753agy/gruntozatsepy-patriot-s-24-v-tehinstrument.jpeg" alt="Грунтозацепы Patriot S-24 в Tehinstrument" title="Грунтозацепы Patriot S-24 в Tehinstrument" />
																		</a>
													<div class="fast_view_block" data-event="jqm" data-param-form_id="fast_view" data-param-iblock_id="57" data-param-id="16596" data-param-fid="" data-param-item_href="%2Fcatalog%2Fdlya-kultivatorov-i-motoblokov%2Fgruntozatsepy-patriot-s-24-c-shestigrannoy-osyu%2F" data-name="fast_view">Быстрый просмотр</div>
																												</div>
							<div class="item_info TYPE_1">
								<div class="item-title">
									<a href="/catalog/dlya-kultivatorov-i-motoblokov/gruntozatsepy-patriot-s-24-c-shestigrannoy-osyu/" class="dark_link"><span>Грунтозацепы Patriot S-24 c шестигранной осью, 490001081</span></a>
								</div>
																	<div class="rating">
																															<div class="blog-info__rating--top-info EXTENDED">
												<div class="votes_block nstar with-text">
													<div class="ratings">
																												<div class="inner_rating" title="">
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																													</div>
													</div>
												</div>
											</div>
																													</div>
																<div class="sa_block" data-stores='[]'>
																		<div class="article_block" data-name="Артикул" data-value="490001081">
																					<div >Артикул: 490001081</div>
																			</div>
								</div>
								<div class="cost prices clearfix">
																																													<div class="price_matrix_block">
																						<div class="price_matrix_wrapper ">
																																				<div class="price" data-currency="RUB" data-value="2990">
										<span><span class="values_wrapper"><span class="price_value">2 990</span><span class="price_currency"> руб</span></span></span>
									</div>
																																		</div>
															</div>
																																									</div>
															</div>
							<div class="footer_button  inner_content js_offers__16596_HIT">
								<div class="sku_props">
																	</div>
																																			<div class="counter_wrapp ">
																							<div class="counter_block" data-offers="N" data-item="16596">
													<span class="minus" id="bx_3966226736_16596_HIT_quant_down">-</span>
													<input type="text" class="text" id="bx_3966226736_16596_HIT_quantity" name="quantity" value="1" />
													<span class="plus" id="bx_3966226736_16596_HIT_quant_up" data-max='1000'>+</span>
												</div>
																						<div id="bx_3966226736_16596_HIT_basket_actions" class="button_block ">
												<!--noindex-->
													<span data-value="2990" data-currency="RUB" class="small to-cart btn btn-default transition_bg animate-load" data-item="16596" data-float_ratio="" data-ratio="1" data-bakset_div="bx_basket_div_16596" data-props="" data-part_props="N" data-add_props="Y"  data-empty_props="" data-offers="" data-iblockID="57"  data-quantity="1"><i></i><span>В корзину</span></span><a rel="nofollow" href="/basket/" class="small in-cart btn btn-default transition_bg" data-item="16596"  style="display:none;"><i></i><span>В корзине</span></a>												<!--/noindex-->
											</div>
										</div>
																																																				</div>
						</div>
					</div>
				</div>
			</div>
					
			<div class="col-m-20 col-lg-3 col-md-4 col-sm-6 item item_block" data-col="3">
				<div class="catalog_item_wrapp">
					<div class="basket_props_block" id="bx_basket_div_14820_HIT" style="display: none;">
											</div>

					<div class="catalog_item item_wrap main_item_wrapper" id="bx_3966226736_14820_HIT">
						<div class="inner_wrap">
							<div class="image_wrapper_block">
								<div class="stickers">
																														<div><div class="sticker_hit">Хит</div></div>
																											</div>
																	<div class="like_icons">
																																	<div class="wish_item_button" >
													<span title="Отложить" class="wish_item to" data-item="14820" data-iblock="57"><i></i></span>
													<span title="В отложенных" class="wish_item in added" style="display: none;" data-item="14820" data-iblock="57"><i></i></span>
												</div>
																																																						<div class="compare_item_button">
													<span title="Сравнить" class="compare_item to" data-iblock="57" data-item="14820" ><i></i></span>
													<span title="В сравнении" class="compare_item in added" style="display: none;" data-iblock="57" data-item="14820"><i></i></span>
												</div>
																																								</div>
																																																					<a href="/catalog/akkumulyatornye-vozdukhoduvki-i-opryskivateli/akkumulyatornyy-sadovyy-opryskivatel-patriot-pt-16ac-opryskivatel-patriot-rt-16as/" class="thumb shine">
									
											<img data-lazyload class="lazyload img-responsive " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/13a/vpn8x8ybtykhkgrrdqifgmisomagyflv/patriot-pt-16ac-v-tehinstrument.jpg" alt="Patriot PT-16AC в Tehinstrument" title="Patriot PT-16AC в Tehinstrument" />
																		</a>
													<div class="fast_view_block" data-event="jqm" data-param-form_id="fast_view" data-param-iblock_id="57" data-param-id="14820" data-param-fid="" data-param-item_href="%2Fcatalog%2Fakkumulyatornye-vozdukhoduvki-i-opryskivateli%2Fakkumulyatornyy-sadovyy-opryskivatel-patriot-pt-16ac-opryskivatel-patriot-rt-16as%2F" data-name="fast_view">Быстрый просмотр</div>
																												</div>
							<div class="item_info TYPE_1">
								<div class="item-title">
									<a href="/catalog/akkumulyatornye-vozdukhoduvki-i-opryskivateli/akkumulyatornyy-sadovyy-opryskivatel-patriot-pt-16ac-opryskivatel-patriot-rt-16as/" class="dark_link"><span>Аккумуляторный садовый опрыскиватель Patriot PT-16AC (опрыскиватель Патриот РТ-16АС), 755302510</span></a>
								</div>
																	<div class="rating">
																															<div class="blog-info__rating--top-info EXTENDED">
												<div class="votes_block nstar with-text">
													<div class="ratings">
																												<div class="inner_rating" title="">
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																													</div>
													</div>
												</div>
											</div>
																													</div>
																<div class="sa_block" data-stores='[]'>
																		<div class="article_block" data-name="Артикул" data-value="755302510">
																					<div >Артикул: 755302510</div>
																			</div>
								</div>
								<div class="cost prices clearfix">
																																													<div class="price_matrix_block">
																						<div class="price_matrix_wrapper ">
																																				<div class="price" data-currency="RUB" data-value="4430">
										<span><span class="values_wrapper"><span class="price_value">4 430</span><span class="price_currency"> руб</span></span></span>
									</div>
																																		</div>
															</div>
																																									</div>
															</div>
							<div class="footer_button  inner_content js_offers__14820_HIT">
								<div class="sku_props">
																	</div>
																																			<div class="counter_wrapp ">
																							<div class="counter_block" data-offers="N" data-item="14820">
													<span class="minus" id="bx_3966226736_14820_HIT_quant_down">-</span>
													<input type="text" class="text" id="bx_3966226736_14820_HIT_quantity" name="quantity" value="1" />
													<span class="plus" id="bx_3966226736_14820_HIT_quant_up" data-max='1000'>+</span>
												</div>
																						<div id="bx_3966226736_14820_HIT_basket_actions" class="button_block ">
												<!--noindex-->
													<span data-value="4430" data-currency="RUB" class="small to-cart btn btn-default transition_bg animate-load" data-item="14820" data-float_ratio="" data-ratio="1" data-bakset_div="bx_basket_div_14820" data-props="" data-part_props="N" data-add_props="Y"  data-empty_props="" data-offers="" data-iblockID="57"  data-quantity="1"><i></i><span>В корзину</span></span><a rel="nofollow" href="/basket/" class="small in-cart btn btn-default transition_bg" data-item="14820"  style="display:none;"><i></i><span>В корзине</span></a>												<!--/noindex-->
											</div>
										</div>
																																																				</div>
						</div>
					</div>
				</div>
			</div>
					
			<div class="col-m-20 col-lg-3 col-md-4 col-sm-6 item item_block" data-col="3">
				<div class="catalog_item_wrapp">
					<div class="basket_props_block" id="bx_basket_div_14220_HIT" style="display: none;">
											</div>

					<div class="catalog_item item_wrap main_item_wrapper" id="bx_3966226736_14220_HIT">
						<div class="inner_wrap">
							<div class="image_wrapper_block">
								<div class="stickers">
																														<div><div class="sticker_hit">Хит</div></div>
																											</div>
																	<div class="like_icons">
																																	<div class="wish_item_button" >
													<span title="Отложить" class="wish_item to" data-item="14220" data-iblock="57"><i></i></span>
													<span title="В отложенных" class="wish_item in added" style="display: none;" data-item="14220" data-iblock="57"><i></i></span>
												</div>
																																																						<div class="compare_item_button">
													<span title="Сравнить" class="compare_item to" data-iblock="57" data-item="14220" ><i></i></span>
													<span title="В сравнении" class="compare_item in added" style="display: none;" data-iblock="57" data-item="14220"><i></i></span>
												</div>
																																								</div>
																																																					<a href="/catalog/motobloki/benzinovyy-motoblok-patriot-pobeda/" class="thumb shine">
									
											<img data-lazyload class="lazyload img-responsive " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/e24/rjcj4e8ubcfgsczoq9124xpa3lj8gtpq/patriot-pobeda-v-tehinstrument.jpg" alt="Patriot ПОБЕДА в Tehinstrument" title="Patriot ПОБЕДА в Tehinstrument" />
																		</a>
													<div class="fast_view_block" data-event="jqm" data-param-form_id="fast_view" data-param-iblock_id="57" data-param-id="14220" data-param-fid="" data-param-item_href="%2Fcatalog%2Fmotobloki%2Fbenzinovyy-motoblok-patriot-pobeda%2F" data-name="fast_view">Быстрый просмотр</div>
																												</div>
							<div class="item_info TYPE_1">
								<div class="item-title">
									<a href="/catalog/motobloki/benzinovyy-motoblok-patriot-pobeda/" class="dark_link"><span>Бензиновый мотоблок Patriot ПОБЕДА, 440107500</span></a>
								</div>
																	<div class="rating">
																															<div class="blog-info__rating--top-info EXTENDED">
												<div class="votes_block nstar with-text">
													<div class="ratings">
																												<div class="inner_rating" title="">
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																													</div>
													</div>
												</div>
											</div>
																													</div>
																<div class="sa_block" data-stores='[]'>
																		<div class="article_block" data-name="Артикул" data-value="440107500">
																					<div >Артикул: 440107500</div>
																			</div>
								</div>
								<div class="cost prices clearfix">
																																													<div class="price_matrix_block">
																						<div class="price_matrix_wrapper ">
																																				<div class="price" data-currency="RUB" data-value="34640">
																					<span class="values_wrapper"><span class="price_value">34 640</span><span class="price_currency"> руб</span></span>																			</div>
																			<div class="price discount" data-currency="RUB" data-value="38490">
											<span class="values_wrapper"><span class="price_value">38 490</span><span class="price_currency"> руб</span></span>
										</div>
																																										<div class="sale_block">
																																																						<div class="value">-<span>10</span>%</div>
																						<div class="text">Экономия <span class="values_wrapper"><span class="price_value">3 850</span><span class="price_currency"> руб</span></span></div>
																			</div>
																											</div>
															</div>
																																									</div>
															</div>
							<div class="footer_button  inner_content js_offers__14220_HIT">
								<div class="sku_props">
																	</div>
																																			<div class="counter_wrapp ">
																							<div class="counter_block" data-offers="N" data-item="14220">
													<span class="minus" id="bx_3966226736_14220_HIT_quant_down">-</span>
													<input type="text" class="text" id="bx_3966226736_14220_HIT_quantity" name="quantity" value="1" />
													<span class="plus" id="bx_3966226736_14220_HIT_quant_up" data-max='1000'>+</span>
												</div>
																						<div id="bx_3966226736_14220_HIT_basket_actions" class="button_block ">
												<!--noindex-->
													<span data-value="34640" data-currency="RUB" class="small to-cart btn btn-default transition_bg animate-load" data-item="14220" data-float_ratio="" data-ratio="1" data-bakset_div="bx_basket_div_14220" data-props="" data-part_props="N" data-add_props="Y"  data-empty_props="" data-offers="" data-iblockID="57"  data-quantity="1"><i></i><span>В корзину</span></span><a rel="nofollow" href="/basket/" class="small in-cart btn btn-default transition_bg" data-item="14220"  style="display:none;"><i></i><span>В корзине</span></a>												<!--/noindex-->
											</div>
										</div>
																																																				</div>
						</div>
					</div>
				</div>
			</div>
					
			<div class="col-m-20 col-lg-3 col-md-4 col-sm-6 item item_block" data-col="3">
				<div class="catalog_item_wrapp">
					<div class="basket_props_block" id="bx_basket_div_14210_HIT" style="display: none;">
											</div>

					<div class="catalog_item item_wrap main_item_wrapper" id="bx_3966226736_14210_HIT">
						<div class="inner_wrap">
							<div class="image_wrapper_block">
								<div class="stickers">
																														<div><div class="sticker_hit">Хит</div></div>
																											</div>
																	<div class="like_icons">
																																	<div class="wish_item_button" >
													<span title="Отложить" class="wish_item to" data-item="14210" data-iblock="57"><i></i></span>
													<span title="В отложенных" class="wish_item in added" style="display: none;" data-item="14210" data-iblock="57"><i></i></span>
												</div>
																																																						<div class="compare_item_button">
													<span title="Сравнить" class="compare_item to" data-iblock="57" data-item="14210" ><i></i></span>
													<span title="В сравнении" class="compare_item in added" style="display: none;" data-iblock="57" data-item="14210"><i></i></span>
												</div>
																																								</div>
																																																					<a href="/catalog/motobloki/benzinovyy-motoblok-patriot-kaluga-ponizhennaya-peredacha/" class="thumb shine">
									
											<img data-lazyload class="lazyload img-responsive " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/d58/4qksyfy8rs1ari7q8ab7iezc0ogugoc6/patriot-kaluga-ponizhennaya-peredacha-v-tehinstrument.jpg" alt="Патриот КАЛУГА пониженная передача в Tehinstrument" title="Патриот КАЛУГА пониженная передача в Tehinstrument" />
																		</a>
													<div class="fast_view_block" data-event="jqm" data-param-form_id="fast_view" data-param-iblock_id="57" data-param-id="14210" data-param-fid="" data-param-item_href="%2Fcatalog%2Fmotobloki%2Fbenzinovyy-motoblok-patriot-kaluga-ponizhennaya-peredacha%2F" data-name="fast_view">Быстрый просмотр</div>
																												</div>
							<div class="item_info TYPE_1">
								<div class="item-title">
									<a href="/catalog/motobloki/benzinovyy-motoblok-patriot-kaluga-ponizhennaya-peredacha/" class="dark_link"><span>Бензиновый мотоблок Patriot КАЛУГА пониженная передача, 440107005</span></a>
								</div>
																	<div class="rating">
																															<div class="blog-info__rating--top-info EXTENDED">
												<div class="votes_block nstar with-text">
													<div class="ratings">
																												<div class="inner_rating" title="">
																															<div class="item-rating filled"></div>
																															<div class="item-rating filled"></div>
																															<div class="item-rating filled"></div>
																															<div class="item-rating filled"></div>
																															<div class="item-rating filled"></div>
																													</div>
													</div>
												</div>
											</div>
																													</div>
																<div class="sa_block" data-stores='[]'>
																		<div class="article_block" data-name="Артикул" data-value="440107005">
																					<div >Артикул: 440107005</div>
																			</div>
								</div>
								<div class="cost prices clearfix">
																																													<div class="price_matrix_block">
																						<div class="price_matrix_wrapper ">
																																				<div class="price" data-currency="RUB" data-value="28440">
																					<span class="values_wrapper"><span class="price_value">28 440</span><span class="price_currency"> руб</span></span>																			</div>
																			<div class="price discount" data-currency="RUB" data-value="31600">
											<span class="values_wrapper"><span class="price_value">31 600</span><span class="price_currency"> руб</span></span>
										</div>
																																										<div class="sale_block">
																																																						<div class="value">-<span>10</span>%</div>
																						<div class="text">Экономия <span class="values_wrapper"><span class="price_value">3 160</span><span class="price_currency"> руб</span></span></div>
																			</div>
																											</div>
															</div>
																																									</div>
															</div>
							<div class="footer_button  inner_content js_offers__14210_HIT">
								<div class="sku_props">
																	</div>
																																			<div class="counter_wrapp ">
																							<div class="counter_block" data-offers="N" data-item="14210">
													<span class="minus" id="bx_3966226736_14210_HIT_quant_down">-</span>
													<input type="text" class="text" id="bx_3966226736_14210_HIT_quantity" name="quantity" value="1" />
													<span class="plus" id="bx_3966226736_14210_HIT_quant_up" data-max='1000'>+</span>
												</div>
																						<div id="bx_3966226736_14210_HIT_basket_actions" class="button_block ">
												<!--noindex-->
													<span data-value="28440" data-currency="RUB" class="small to-cart btn btn-default transition_bg animate-load" data-item="14210" data-float_ratio="" data-ratio="1" data-bakset_div="bx_basket_div_14210" data-props="" data-part_props="N" data-add_props="Y"  data-empty_props="" data-offers="" data-iblockID="57"  data-quantity="1"><i></i><span>В корзину</span></span><a rel="nofollow" href="/basket/" class="small in-cart btn btn-default transition_bg" data-item="14210"  style="display:none;"><i></i><span>В корзине</span></a>												<!--/noindex-->
											</div>
										</div>
																																																				</div>
						</div>
					</div>
				</div>
			</div>
					
			<div class="col-m-20 col-lg-3 col-md-4 col-sm-6 item item_block" data-col="3">
				<div class="catalog_item_wrapp">
					<div class="basket_props_block" id="bx_basket_div_14169_HIT" style="display: none;">
											</div>

					<div class="catalog_item item_wrap main_item_wrapper" id="bx_3966226736_14169_HIT">
						<div class="inner_wrap">
							<div class="image_wrapper_block">
								<div class="stickers">
																														<div><div class="sticker_hit">Хит</div></div>
																											</div>
																	<div class="like_icons">
																																	<div class="wish_item_button" >
													<span title="Отложить" class="wish_item to" data-item="14169" data-iblock="57"><i></i></span>
													<span title="В отложенных" class="wish_item in added" style="display: none;" data-item="14169" data-iblock="57"><i></i></span>
												</div>
																																																						<div class="compare_item_button">
													<span title="Сравнить" class="compare_item to" data-iblock="57" data-item="14169" ><i></i></span>
													<span title="В сравнении" class="compare_item in added" style="display: none;" data-iblock="57" data-item="14169"><i></i></span>
												</div>
																																								</div>
																																																					<a href="/catalog/kultivatory-benzinovye/benzinovyy-kultivator-neva-mk-100r-b-5-0-rs-s-dvigatelem-briggs-stratton/" class="thumb shine">
									
											<img data-lazyload class="lazyload img-responsive " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/0f8/62ubv2moswhieqdtqfskfuaumu7qq237/neva-mk-100r-b-5-0-rs-v-tehinstrument.jpg" alt="НЕВА МК-100Р-Б 5,0 RS в Tehinstrument" title="НЕВА МК-100Р-Б 5,0 RS в Tehinstrument" />
																		</a>
													<div class="fast_view_block" data-event="jqm" data-param-form_id="fast_view" data-param-iblock_id="57" data-param-id="14169" data-param-fid="" data-param-item_href="%2Fcatalog%2Fkultivatory-benzinovye%2Fbenzinovyy-kultivator-neva-mk-100r-b-5-0-rs-s-dvigatelem-briggs-stratton%2F" data-name="fast_view">Быстрый просмотр</div>
																												</div>
							<div class="item_info TYPE_1">
								<div class="item-title">
									<a href="/catalog/kultivatory-benzinovye/benzinovyy-kultivator-neva-mk-100r-b-5-0-rs-s-dvigatelem-briggs-stratton/" class="dark_link"><span>Бензиновый культиватор НЕВА МК-100Р-Б 5,0 RS с двигателем Briggs&Stratton, </span></a>
								</div>
																	<div class="rating">
																															<div class="blog-info__rating--top-info EXTENDED">
												<div class="votes_block nstar with-text">
													<div class="ratings">
																												<div class="inner_rating" title="">
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																													</div>
													</div>
												</div>
											</div>
																													</div>
																<div class="sa_block" data-stores='[]'>
																		<div class="article_block" >
																			</div>
								</div>
								<div class="cost prices clearfix">
																																													<div class="price_matrix_block">
																						<div class="price_matrix_wrapper ">
																																				<div class="price" data-currency="RUB" data-value="30690">
										<span><span class="values_wrapper"><span class="price_value">30 690</span><span class="price_currency"> руб</span></span></span>
									</div>
																																		</div>
															</div>
																																									</div>
															</div>
							<div class="footer_button  inner_content js_offers__14169_HIT">
								<div class="sku_props">
																	</div>
																																			<div class="counter_wrapp ">
																							<div class="counter_block" data-offers="N" data-item="14169">
													<span class="minus" id="bx_3966226736_14169_HIT_quant_down">-</span>
													<input type="text" class="text" id="bx_3966226736_14169_HIT_quantity" name="quantity" value="1" />
													<span class="plus" id="bx_3966226736_14169_HIT_quant_up" data-max='1000'>+</span>
												</div>
																						<div id="bx_3966226736_14169_HIT_basket_actions" class="button_block ">
												<!--noindex-->
													<span data-value="30690" data-currency="RUB" class="small to-cart btn btn-default transition_bg animate-load" data-item="14169" data-float_ratio="" data-ratio="1" data-bakset_div="bx_basket_div_14169" data-props="" data-part_props="N" data-add_props="Y"  data-empty_props="" data-offers="" data-iblockID="57"  data-quantity="1"><i></i><span>В корзину</span></span><a rel="nofollow" href="/basket/" class="small in-cart btn btn-default transition_bg" data-item="14169"  style="display:none;"><i></i><span>В корзине</span></a>												<!--/noindex-->
											</div>
										</div>
																																																				</div>
						</div>
					</div>
				</div>
			</div>
					
			<div class="col-m-20 col-lg-3 col-md-4 col-sm-6 item item_block" data-col="3">
				<div class="catalog_item_wrapp">
					<div class="basket_props_block" id="bx_basket_div_14094_HIT" style="display: none;">
											</div>

					<div class="catalog_item item_wrap main_item_wrapper" id="bx_3966226736_14094_HIT">
						<div class="inner_wrap">
							<div class="image_wrapper_block">
								<div class="stickers">
																														<div><div class="sticker_hit">Хит</div></div>
																											</div>
																	<div class="like_icons">
																																	<div class="wish_item_button" >
													<span title="Отложить" class="wish_item to" data-item="14094" data-iblock="57"><i></i></span>
													<span title="В отложенных" class="wish_item in added" style="display: none;" data-item="14094" data-iblock="57"><i></i></span>
												</div>
																																																						<div class="compare_item_button">
													<span title="Сравнить" class="compare_item to" data-iblock="57" data-item="14094" ><i></i></span>
													<span title="В сравнении" class="compare_item in added" style="display: none;" data-iblock="57" data-item="14094"><i></i></span>
												</div>
																																								</div>
																																																					<a href="/catalog/kultivatory-benzinovye/benzinovyy-kultivator-champion-bc-5712-kultivator-chempion-bc-5712/" class="thumb shine">
									
											<img data-lazyload class="lazyload img-responsive " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/05c/champion-bc-5712-v-tehinstrument.jpg" alt="Champion BC 5712 в Tehinstrument" title="Champion BC 5712 в Tehinstrument" />
																		</a>
													<div class="fast_view_block" data-event="jqm" data-param-form_id="fast_view" data-param-iblock_id="57" data-param-id="14094" data-param-fid="" data-param-item_href="%2Fcatalog%2Fkultivatory-benzinovye%2Fbenzinovyy-kultivator-champion-bc-5712-kultivator-chempion-bc-5712%2F" data-name="fast_view">Быстрый просмотр</div>
																												</div>
							<div class="item_info TYPE_1">
								<div class="item-title">
									<a href="/catalog/kultivatory-benzinovye/benzinovyy-kultivator-champion-bc-5712-kultivator-chempion-bc-5712/" class="dark_link"><span>Бензиновый культиватор Champion BC 5712 (культиватор Чемпион BC 5712), BC5712</span></a>
								</div>
																	<div class="rating">
																															<div class="blog-info__rating--top-info EXTENDED">
												<div class="votes_block nstar with-text">
													<div class="ratings">
																												<div class="inner_rating" title="">
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																													</div>
													</div>
												</div>
											</div>
																													</div>
																<div class="sa_block" data-stores='[]'>
																		<div class="article_block" data-name="Артикул" data-value="BC5712">
																					<div >Артикул: BC5712</div>
																			</div>
								</div>
								<div class="cost prices clearfix">
																																													<div class="price_matrix_block">
																						<div class="price_matrix_wrapper ">
																																				<div class="price" data-currency="RUB" data-value="24930">
																					<span class="values_wrapper"><span class="price_value">24 930</span><span class="price_currency"> руб</span></span>																			</div>
																			<div class="price discount" data-currency="RUB" data-value="27100">
											<span class="values_wrapper"><span class="price_value">27 100</span><span class="price_currency"> руб</span></span>
										</div>
																																										<div class="sale_block">
																																																						<div class="value">-<span>8</span>%</div>
																						<div class="text">Экономия <span class="values_wrapper"><span class="price_value">2 170</span><span class="price_currency"> руб</span></span></div>
																			</div>
																											</div>
															</div>
																																									</div>
															</div>
							<div class="footer_button  inner_content js_offers__14094_HIT">
								<div class="sku_props">
																	</div>
																																			<div class="counter_wrapp ">
																							<div class="counter_block" data-offers="N" data-item="14094">
													<span class="minus" id="bx_3966226736_14094_HIT_quant_down">-</span>
													<input type="text" class="text" id="bx_3966226736_14094_HIT_quantity" name="quantity" value="1" />
													<span class="plus" id="bx_3966226736_14094_HIT_quant_up" data-max='1000'>+</span>
												</div>
																						<div id="bx_3966226736_14094_HIT_basket_actions" class="button_block ">
												<!--noindex-->
													<span data-value="24930" data-currency="RUB" class="small to-cart btn btn-default transition_bg animate-load" data-item="14094" data-float_ratio="" data-ratio="1" data-bakset_div="bx_basket_div_14094" data-props="" data-part_props="N" data-add_props="Y"  data-empty_props="" data-offers="" data-iblockID="57"  data-quantity="1"><i></i><span>В корзину</span></span><a rel="nofollow" href="/basket/" class="small in-cart btn btn-default transition_bg" data-item="14094"  style="display:none;"><i></i><span>В корзине</span></a>												<!--/noindex-->
											</div>
										</div>
																																																				</div>
						</div>
					</div>
				</div>
			</div>
					
			<div class="col-m-20 col-lg-3 col-md-4 col-sm-6 item item_block" data-col="3">
				<div class="catalog_item_wrapp">
					<div class="basket_props_block" id="bx_basket_div_14083_HIT" style="display: none;">
											</div>

					<div class="catalog_item item_wrap main_item_wrapper" id="bx_3966226736_14083_HIT">
						<div class="inner_wrap">
							<div class="image_wrapper_block">
								<div class="stickers">
																														<div><div class="sticker_hit">Хит</div></div>
																											</div>
																	<div class="like_icons">
																																	<div class="wish_item_button" >
													<span title="Отложить" class="wish_item to" data-item="14083" data-iblock="57"><i></i></span>
													<span title="В отложенных" class="wish_item in added" style="display: none;" data-item="14083" data-iblock="57"><i></i></span>
												</div>
																																																						<div class="compare_item_button">
													<span title="Сравнить" class="compare_item to" data-iblock="57" data-item="14083" ><i></i></span>
													<span title="В сравнении" class="compare_item in added" style="display: none;" data-iblock="57" data-item="14083"><i></i></span>
												</div>
																																								</div>
																																																					<a href="/catalog/kultivatory-benzinovye/benzinovyy-kultivator-hyundai-t-850-motokultivator-khenday-t-850/" class="thumb shine">
									
											<img data-lazyload class="lazyload img-responsive " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/637/hyundai-t-850-v-tehinstrument.jpg" alt="HYUNDAI T 850 в Tehinstrument" title="HYUNDAI T 850 в Tehinstrument" />
																		</a>
													<div class="fast_view_block" data-event="jqm" data-param-form_id="fast_view" data-param-iblock_id="57" data-param-id="14083" data-param-fid="" data-param-item_href="%2Fcatalog%2Fkultivatory-benzinovye%2Fbenzinovyy-kultivator-hyundai-t-850-motokultivator-khenday-t-850%2F" data-name="fast_view">Быстрый просмотр</div>
																												</div>
							<div class="item_info TYPE_1">
								<div class="item-title">
									<a href="/catalog/kultivatory-benzinovye/benzinovyy-kultivator-hyundai-t-850-motokultivator-khenday-t-850/" class="dark_link"><span>Бензиновый культиватор HYUNDAI T 850 (мотокультиватор Хендай T 850), T 850</span></a>
								</div>
																	<div class="rating">
																															<div class="blog-info__rating--top-info EXTENDED">
												<div class="votes_block nstar with-text">
													<div class="ratings">
																												<div class="inner_rating" title="">
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																													</div>
													</div>
												</div>
											</div>
																													</div>
																<div class="sa_block" data-stores='[]'>
																		<div class="article_block" data-name="Артикул" data-value="T 850">
																					<div >Артикул: T 850</div>
																			</div>
								</div>
								<div class="cost prices clearfix">
																																													<div class="price_matrix_block">
																						<div class="price_matrix_wrapper ">
																																				<div class="price" data-currency="RUB" data-value="40280">
																					<span class="values_wrapper"><span class="price_value">40 280</span><span class="price_currency"> руб</span></span>																			</div>
																			<div class="price discount" data-currency="RUB" data-value="47390">
											<span class="values_wrapper"><span class="price_value">47 390</span><span class="price_currency"> руб</span></span>
										</div>
																																										<div class="sale_block">
																																																						<div class="value">-<span>15</span>%</div>
																						<div class="text">Экономия <span class="values_wrapper"><span class="price_value">7 110</span><span class="price_currency"> руб</span></span></div>
																			</div>
																											</div>
															</div>
																																									</div>
															</div>
							<div class="footer_button  inner_content js_offers__14083_HIT">
								<div class="sku_props">
																	</div>
																																			<div class="counter_wrapp ">
																							<div class="counter_block" data-offers="N" data-item="14083">
													<span class="minus" id="bx_3966226736_14083_HIT_quant_down">-</span>
													<input type="text" class="text" id="bx_3966226736_14083_HIT_quantity" name="quantity" value="1" />
													<span class="plus" id="bx_3966226736_14083_HIT_quant_up" data-max='1000'>+</span>
												</div>
																						<div id="bx_3966226736_14083_HIT_basket_actions" class="button_block ">
												<!--noindex-->
													<span data-value="40280" data-currency="RUB" class="small to-cart btn btn-default transition_bg animate-load" data-item="14083" data-float_ratio="" data-ratio="1" data-bakset_div="bx_basket_div_14083" data-props="" data-part_props="N" data-add_props="Y"  data-empty_props="" data-offers="" data-iblockID="57"  data-quantity="1"><i></i><span>В корзину</span></span><a rel="nofollow" href="/basket/" class="small in-cart btn btn-default transition_bg" data-item="14083"  style="display:none;"><i></i><span>В корзине</span></a>												<!--/noindex-->
											</div>
										</div>
																																																				</div>
						</div>
					</div>
				</div>
			</div>
					
			<div class="col-m-20 col-lg-3 col-md-4 col-sm-6 item item_block" data-col="3">
				<div class="catalog_item_wrapp">
					<div class="basket_props_block" id="bx_basket_div_14457_HIT" style="display: none;">
											</div>

					<div class="catalog_item item_wrap main_item_wrapper" id="bx_3966226736_14457_HIT">
						<div class="inner_wrap">
							<div class="image_wrapper_block">
								<div class="stickers">
																														<div><div class="sticker_hit">Хит</div></div>
																											</div>
																	<div class="like_icons">
																																	<div class="wish_item_button" >
													<span title="Отложить" class="wish_item to" data-item="14457" data-iblock="57"><i></i></span>
													<span title="В отложенных" class="wish_item in added" style="display: none;" data-item="14457" data-iblock="57"><i></i></span>
												</div>
																																																						<div class="compare_item_button">
													<span title="Сравнить" class="compare_item to" data-iblock="57" data-item="14457" ><i></i></span>
													<span title="В сравнении" class="compare_item in added" style="display: none;" data-iblock="57" data-item="14457"><i></i></span>
												</div>
																																								</div>
																																																					<a href="/catalog/benzinovye-generatory/benzinovyy-generator-patriot-max-power-srge-6500-elektrostantsiya-patriot-srge-6500/" class="thumb shine">
									
											<img data-lazyload class="lazyload img-responsive " src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/876/6m9cg0ix3lcsbhwjdpxj0dp3jfvkfjg8/patriot-max-power-srge-6500-v-tehinstrument.jpg" alt="Patriot Max Power SRGE 6500 в Tehinstrument" title="Patriot Max Power SRGE 6500 в Tehinstrument" />
																		</a>
													<div class="fast_view_block" data-event="jqm" data-param-form_id="fast_view" data-param-iblock_id="57" data-param-id="14457" data-param-fid="" data-param-item_href="%2Fcatalog%2Fbenzinovye-generatory%2Fbenzinovyy-generator-patriot-max-power-srge-6500-elektrostantsiya-patriot-srge-6500%2F" data-name="fast_view">Быстрый просмотр</div>
																												</div>
							<div class="item_info TYPE_1">
								<div class="item-title">
									<a href="/catalog/benzinovye-generatory/benzinovyy-generator-patriot-max-power-srge-6500-elektrostantsiya-patriot-srge-6500/" class="dark_link"><span>Бензиновый генератор Patriot Max Power SRGE 6500 (электростанция Патриот SRGE 6500), 474103166</span></a>
								</div>
																	<div class="rating">
																															<div class="blog-info__rating--top-info EXTENDED">
												<div class="votes_block nstar with-text">
													<div class="ratings">
																												<div class="inner_rating" title="">
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																															<div class="item-rating "></div>
																													</div>
													</div>
												</div>
											</div>
																													</div>
																<div class="sa_block" data-stores='[]'>
																		<div class="article_block" data-name="Артикул" data-value="474103166">
																					<div >Артикул: 474103166</div>
																			</div>
								</div>
								<div class="cost prices clearfix">
																																													<div class="price_matrix_block">
																						<div class="price_matrix_wrapper ">
																																				<div class="price" data-currency="RUB" data-value="35870">
																					<span class="values_wrapper"><span class="price_value">35 870</span><span class="price_currency"> руб</span></span>																			</div>
																			<div class="price discount" data-currency="RUB" data-value="38990">
											<span class="values_wrapper"><span class="price_value">38 990</span><span class="price_currency"> руб</span></span>
										</div>
																																										<div class="sale_block">
																																																						<div class="value">-<span>8</span>%</div>
																						<div class="text">Экономия <span class="values_wrapper"><span class="price_value">3 120</span><span class="price_currency"> руб</span></span></div>
																			</div>
																											</div>
															</div>
																																									</div>
															</div>
							<div class="footer_button  inner_content js_offers__14457_HIT">
								<div class="sku_props">
																	</div>
																																			<div class="counter_wrapp ">
																							<div class="counter_block" data-offers="N" data-item="14457">
													<span class="minus" id="bx_3966226736_14457_HIT_quant_down">-</span>
													<input type="text" class="text" id="bx_3966226736_14457_HIT_quantity" name="quantity" value="1" />
													<span class="plus" id="bx_3966226736_14457_HIT_quant_up" data-max='1000'>+</span>
												</div>
																						<div id="bx_3966226736_14457_HIT_basket_actions" class="button_block ">
												<!--noindex-->
													<span data-value="35870" data-currency="RUB" class="small to-cart btn btn-default transition_bg animate-load" data-item="14457" data-float_ratio="" data-ratio="1" data-bakset_div="bx_basket_div_14457" data-props="" data-part_props="N" data-add_props="Y"  data-empty_props="" data-offers="" data-iblockID="57"  data-quantity="1"><i></i><span>В корзину</span></span><a rel="nofollow" href="/basket/" class="small in-cart btn btn-default transition_bg" data-item="14457"  style="display:none;"><i></i><span>В корзине</span></a>												<!--/noindex-->
											</div>
										</div>
																																																				</div>
						</div>
					</div>
				</div>
			</div>
		
				</div>
		</div>
	
	
	<div class="bottom_nav hidden1" >
			</div>

			
						</div>
					</li>
														<li class="tab RECOMMEND_wrapp " data-code="RECOMMEND" data-col="4" data-filter="a%3A7%3A%7Bs%3A18%3A%22PROPERTY_HIT_VALUE%22%3Ba%3A1%3A%7Bi%3A0%3Bs%3A16%3A%22%D0%A1%D0%BE%D0%B2%D0%B5%D1%82%D1%83%D0%B5%D0%BC%22%3B%7Ds%3A6%3A%22ACTIVE%22%3Bs%3A1%3A%22Y%22%3Bs%3A11%3A%22ACTIVE_DATE%22%3Bs%3A1%3A%22Y%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bs%3A2%3A%2257%22%3Bs%3A13%3A%22IBLOCK_ACTIVE%22%3Bs%3A1%3A%22Y%22%3Bs%3A21%3A%22SECTION_GLOBAL_ACTIVE%22%3Bs%3A1%3A%22Y%22%3Bi%3A0%3Ba%3A2%3A%7Bs%3A5%3A%22LOGIC%22%3Bs%3A2%3A%22OR%22%3Bi%3A0%3Ba%3A2%3A%7Bs%3A10%3A%22%3DAVAILABLE%22%3Bs%3A1%3A%22Y%22%3Bs%3A9%3A%22%3EQUANTITY%22%3Bi%3A0%3B%7D%7D%7D">
						<div class="tabs_slider RECOMMEND_slides wr">
													</div>
					</li>
														<li class="tab NEW_wrapp " data-code="NEW" data-col="4" data-filter="a%3A7%3A%7Bs%3A18%3A%22PROPERTY_HIT_VALUE%22%3Ba%3A1%3A%7Bi%3A0%3Bs%3A14%3A%22%D0%9D%D0%BE%D0%B2%D0%B8%D0%BD%D0%BA%D0%B0%22%3B%7Ds%3A6%3A%22ACTIVE%22%3Bs%3A1%3A%22Y%22%3Bs%3A11%3A%22ACTIVE_DATE%22%3Bs%3A1%3A%22Y%22%3Bs%3A9%3A%22IBLOCK_ID%22%3Bs%3A2%3A%2257%22%3Bs%3A13%3A%22IBLOCK_ACTIVE%22%3Bs%3A1%3A%22Y%22%3Bs%3A21%3A%22SECTION_GLOBAL_ACTIVE%22%3Bs%3A1%3A%22Y%22%3Bi%3A0%3Ba%3A2%3A%7Bs%3A5%3A%22LOGIC%22%3Bs%3A2%3A%22OR%22%3Bi%3A0%3Ba%3A2%3A%7Bs%3A10%3A%22%3DAVAILABLE%22%3Bs%3A1%3A%22Y%22%3Bs%3A9%3A%22%3EQUANTITY%22%3Bi%3A0%3B%7D%7D%7D">
						<div class="tabs_slider NEW_slides wr">
													</div>
					</li>
							</ul>
		</div>
		</div>
				<div class="adv_list small_banners">
		<div class="row">
							<div class="col-md-4 col-sm-6">
					<div id="bx_433896247_10114" class="item">					
													<div class="img shine">
								<div class="img_inner">
																		<img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/981/garantiya_gl2530x1802.png" alt="Гарантия Hyundai!" title="Гарантия Hyundai!" />
																	</div>
							</div>
											</div>
				</div>
							<div class="col-md-4 col-sm-6">
					<div id="bx_433896247_10115" class="item">					
													<div class="img shine">
								<div class="img_inner">
																			<a href="/catalog/">
																		<img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/55f/758b36372db9cace67a94084f6d37fd1.jpg" alt="Перенеситесь в новые миры" title="Перенеситесь в новые миры" />
																			</a>
																	</div>
							</div>
											</div>
				</div>
							<div class="col-md-4 col-sm-6">
					<div id="bx_433896247_10116" class="item">					
													<div class="img shine">
								<div class="img_inner">
																		<img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/0c3/a5de74b96276f6cea1fc6c0f28d52909.jpg" alt="Смарт-часы с SIM-картой" title="Смарт-часы с SIM-картой" />
																	</div>
							</div>
											</div>
				</div>
					</div>
	</div>
	
	</div>

	<div class="grey_block">
		<div class="maxwidth-theme">
				<div class="news_akc_block clearfix">
		<div class="top_block">
						<h3 class="title_block">Акции</h3>
			<a href="/sale/">Все акции</a>
		</div>
				<div class="news_wrapp">
			<div class="flexslider loading_state shadow border custom_flex top_right" data-lg_count="5" data-plugin-options='{"animation": "slide", "directionNav": true, "itemMargin":30, "controlNav" :false, "animationLoop": true, "slideshow": false, "counts": [4,3,3,2,1]}'>
				<ul class="items slides">
											<li class="item_block visible">
							<div id="bx_3099439860_10536" class="item inner_wrap">
																									<div class="img shine">
																				<a href="/sale/besplatnaya-dostavka-snegouborshchikov-mtd-i-cubcadet-po-vsey-rossii/">
											<img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/7f6/400_270_0/20150712152148.jpg" alt="Бесплатная доставка снегоуборщиков MTD и CubCadet по всей России!"  />
										</a>
									</div>
																<div class="info">
																														<div class="date">с 1 сентября 2020 г.</div>
																												<a class="name dark_link" href="/sale/besplatnaya-dostavka-snegouborshchikov-mtd-i-cubcadet-po-vsey-rossii/">Бесплатная доставка снегоуборщиков MTD и CubCadet по всей России!</a>
								</div>
							</div>
						</li>
											<li class="item_block visible">
							<div id="bx_3099439860_10988" class="item inner_wrap">
																									<div class="img shine">
																				<a href="/sale/skidka-5-na-snegouborshchiki-mtd-honda-husqvarna-i-pr-/">
											<img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/5af/400_270_0/image.jpg" alt="Скидка 5% на снегоуборщики MTD, Honda, Husqvarna и пр..."  />
										</a>
									</div>
																<div class="info">
																														<div class="date">с 10 декабря 2018 г.</div>
																												<a class="name dark_link" href="/sale/skidka-5-na-snegouborshchiki-mtd-honda-husqvarna-i-pr-/">Скидка 5% на снегоуборщики MTD, Honda, Husqvarna и пр...</a>
								</div>
							</div>
						</li>
											<li class="item_block visible">
							<div id="bx_3099439860_10534" class="item inner_wrap">
																									<div class="img shine">
																				<a href="/sale/aktsiya-na-snegouborshchiki-mtd-cub-cadet-wolf-garten-prodolzhaetsya-/">
											<img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/resize_cache/iblock/fde/400_270_0/CCSLow-81.jpg" alt="Акция на снегоуборщики MTD, Cub Cadet, Wolf Garten продолжается!!!"  />
										</a>
									</div>
																<div class="info">
																														<div class="date">до 31 декабря 2018 г.</div>
																												<a class="name dark_link" href="/sale/aktsiya-na-snegouborshchiki-mtd-cub-cadet-wolf-garten-prodolzhaetsya-/">Акция на снегоуборщики MTD, Cub Cadet, Wolf Garten продолжается!!!</a>
								</div>
							</div>
						</li>
									</ul>
			</div>
		</div>
	</div>
		</div>
	</div>

	<div class="maxwidth-theme">
				
	</div>

	<div class="maxwidth-theme">
			
	
	</div>

		<div class="adv_bottom_block hover_blink">
									<div id="bx_1859881889_17105" class="item">
					<div class="img shine">
						<div class="img_inner">
															<a href="/catalog/generatory-elektrostantsii/" title="Генераторы HYUNDAI">
														<span style="background-image:url(/upload/iblock/98d/900x150_sil.jpg)"></span>
															</a>
													</div>
					</div>
				</div>
												<div id="bx_1859881889_10113" class="item">
					<div class="img shine">
						<div class="img_inner">
															<a href="/catalog/nasosnoe-oborudovanie/" title="ДЖИЛЕКС - насосы сделанные в РОССИИ">
														<span style="background-image:url(/upload/iblock/616/jeelex_800.jpg)"></span>
															</a>
													</div>
					</div>
				</div>
												<div id="bx_1859881889_17106" class="item">
					<div class="img shine">
						<div class="img_inner">
															<a href="/catalog/motobloki-i-kultivatory-hyundai/" title="Мотокультиваторы HYUNDAI">
														<span style="background-image:url(/upload/iblock/818/900x150_kult.jpg)"></span>
															</a>
													</div>
					</div>
				</div>
						</div>

<div class="maxwidth-theme">
				<div class="company_bottom_block">			
			<div class="row wrap_md">
				<div class="col-md-3 col-sm-3 hidden-xs img">
					<img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/medialibrary/484/logo_tehinstr1.jpg" title="ТехИнструмент" alt="ТехИнструмент" align="middle">				</div>
				<div class="col-md-9 col-sm-9 big">
											<h3 class="title_block lg">ТехИнструмент - магазин садовой техники, бензоинструмента, электроинструмента, силовой техники, насосного оборудования...</h3>
<p>
 <b><br>
 </b>
</p>
<p>
 <b>В&nbsp;нашей компании Вы&nbsp;найдете инструмент производителей:</b>
</p>
<ul>
	<li><a title="Производитель Patriot" href="https://tehinstrument.ru/info/brands/patriot/">Patriot</a>, <a title="Производитель Champion" href="https://tehinstrument.ru/info/brands/champion/">Champion</a>, <a title="Производитель Husqvarna" href="https://tehinstrument.ru/info/brands/husqvarna/">Husqvarna</a>, <a title="Производитель Hyundai" href="https://tehinstrument.ru/info/brands/hyundai/">Hyundai</a>, <a title="Производитель MTD" href="https://tehinstrument.ru/info/brands/mtd/">MTD</a>, <a title="Производитель GARDENA" href="https://tehinstrument.ru/info/brands/gardena/">GARDENA</a>, <a title="Производитель Cub Cadet" href="https://tehinstrument.ru/info/brands/cub-cadet/">Cub Cadet</a>, <a title="Производитель РЕСАНТА" href="https://tehinstrument.ru/info/brands/resanta/">РЕСАНТА</a>, <a title="Производитель НЕВА" href="https://tehinstrument.ru/info/brands/neva/">НЕВА</a>, <a title="Производитель Салют" href="https://tehinstrument.ru/info/brands/salut/">Салют</a>, <a title="Производитель АГАТ" href="https://tehinstrument.ru/info/brands/agat/">АГАТ</a> и многих других производителей...<br>
 </li>
</ul>
 <b>
<p>
	 У&nbsp;нас Вы&nbsp;можете приобрести:
</p>
 </b>
<ul>
	<li>Газонокосилки, культиваторы, мотоблоки, снегоуборочную технику, подметальные машины, генераторы, сварочное оборудование, насосы, бензопилы, тепловые пушки, перфораторы, дрели, рубанки, шлифовальные машины и&nbsp;другие инструменты…<br>
 </li>
</ul>
<p>
 <b>В&nbsp;нашей компании Вы&nbsp;получаете:</b><br>
</p>
<ul>
	<li>Качественную и всеобъемлющую консультацию по интересующему Вас вопросу и инструменту. Помощь в подготовке и настройке приобретенной техники. Быструю доставку инструмента до места назначения. Постпродажную поддержку и ответы на возникшие вопросы...</li>
</ul>
<p>
 <b>Для Вас мы&nbsp;работаем:</b><br>
</p>
<ul>
	<li>С&nbsp;понедельника по&nbsp;субботу с&nbsp;9.00 до&nbsp;20.00.<br>
	 Воскресенье и&nbsp;праздничные дни&nbsp;— выходные.<br>
	 Без перерыва на&nbsp;обед.</li>
</ul>
 <a href="/company/" class="btn btn-default">Подробнее</a>									</div>
			</div>			
		</div>
		
		<div class="brand_main_wrapper">
	<div class="brands_slider_wrapp flexslider loading_state clearfix" data-plugin-options='{"animation": "slide", "directionNav": true, "itemMargin":30, "controlNav" :false, "animationLoop": true, "slideshow": true, "slideshowSpeed": 5000, "animationSpeed": 600, "counts": [5,4,3,2,1]}'>
	<ul class="brands_slider slides">
												<li class="visible" id="bx_3322728009_10440">
					<a href="/info/brands/patriot/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/e21/patriot.jpg" alt="Patriot" title="Patriot" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10445">
					<a href="/info/brands/jeelex/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/f69/djiex.jpg" alt="Джилекс" title="Джилекс" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10446">
					<a href="/info/brands/neva/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/085/neva.jpg" alt="НЕВА" title="НЕВА" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10435">
					<a href="/info/brands/champion/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/a0d/champion.jpg" alt="Champion" title="Champion" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_17566">
					<a href="/info/brands/monferme/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/26e/monferme.jpg" alt="Monferme" title="Monferme" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_17565">
					<a href="/info/brands/masteryard/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/8a5/masterYard.png" alt="MasterYard" title="MasterYard" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_17564">
					<a href="/info/brands/snapper/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/2fc/Snapper-1.jpg" alt="Snapper" title="Snapper" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_17507">
					<a href="/info/brands/parton/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/e0a/logo_parton.jpg" alt="Parton" title="Parton" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_11203">
					<a href="/info/brands/forza/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/54e/Forza-w.jpg" alt="FORZA" title="FORZA" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10486">
					<a href="/info/brands/wolf-garten/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/c99/wolfgarten.jpg" alt="WOLF-Garten" title="WOLF-Garten" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10485">
					<a href="/info/brands/cub-cadet/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/fc8/cabcadet.jpg" alt="Cub Cadet" title="Cub Cadet" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10484">
					<a href="/info/brands/pobeda/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/3fd/logo_pobeda.jpg" alt="ПОБЕДА" title="ПОБЕДА" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10482">
					<a href="/info/brands/dde/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/105/logo.jpg" alt="DDE" title="DDE" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10481">
					<a href="/info/brands/stomer/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/862/stomer.jpg" alt="Stomer" title="Stomer" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10480">
					<a href="/info/brands/defort/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/812/defort.jpg" alt="Defort" title="Defort" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10479">
					<a href="/info/brands/bort-global/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/77d/bort.jpg" alt="Bort Global" title="Bort Global" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10478">
					<a href="/info/brands/helmut/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/b79/helmut.jpg" alt="Helmut" title="Helmut" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10476">
					<a href="/info/brands/earthquake/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/b18/earthquake.jpg" alt="Earthquake" title="Earthquake" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10475">
					<a href="/info/brands/novogas/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/ccc/novogrudok.jpg" alt="НЗГА" title="НЗГА" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10474">
					<a href="/info/brands/weed-eater/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/c8c/weed_eater.jpg" alt="Weed Eater" title="Weed Eater" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10473">
					<a href="/info/brands/kipor/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/cff/kipor.jpg" alt="Kipor" title="Kipor" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10472">
					<a href="/info/brands/prorab/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/240/prorab.jpg" alt="Prorab" title="Prorab" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10471">
					<a href="/info/brands/meteor/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/e37/polimershlang.jpg" alt="Meteor" title="Meteor" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10470">
					<a href="/info/brands/potok/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/a64/biohimplast.jpg" alt="Поток" title="Поток" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10469">
					<a href="/info/brands/master/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/234/master_c_s.jpg" alt="MASTER" title="MASTER" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10468">
					<a href="/info/brands/mtd/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/f3f/MTD.jpg" alt="MTD" title="MTD" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10467">
					<a href="/info/brands/briggs%26stratton/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/13f/briggs.jpg" alt="Briggs&Stratton" title="Briggs&Stratton" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10466">
					<a href="/info/brands/texas/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/b04/texas.jpg" alt="Texas" title="Texas" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10464">
					<a href="/info/brands/mobil-k/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/ab1/logo_mobilk.jpg" alt="Мобил К" title="Мобил К" />
					</a>
				</li>			
															<li class="visible" id="bx_3322728009_10463">
					<a href="/info/brands/mcculloch/">
						<img data-lazyload class="lazyload noborder" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/3d1/mcculloch.jpg" alt="McCULLOCH" title="McCULLOCH" />
					</a>
				</li>			
						</ul>
</div></div></div>

														

						</div> 																			</div>
							</div> 			

		</div>		<footer id="footer">
												
						<div class="footer_inner fill footer-light ext_view">
	<div class="bottom_wrapper">
		<div class="wrapper_inner">
			<div class="row bottom-middle">
				<div class="col-md-7">
					<div class="row">
						<div class="col-md-4 col-sm-4">
									<div class="bottom-menu">
		<div class="items">
																				<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/company/">Компания</a>
															</div>
						</div>
					</div>
																										<div class="wrap">
														<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/company/">О компании</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/contacts/">Контакты</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/company/news/">Новости</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/company/licenses/">Сертификаты и лицензии</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/info/brands/">Производители</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/include/licenses_detail.php">Политика</a>
															</div>
						</div>
					</div>
									</div>
																			</div>
	</div>
						</div>
						<div class="col-md-4 col-sm-4">
									<div class="bottom-menu">
		<div class="items">
																				<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/help/">Как купить</a>
															</div>
						</div>
					</div>
																										<div class="wrap">
														<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/help/payment/">Условия оплаты</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/help/delivery/">Условия доставки</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/help/nakopitelnye-skidki/">Накопительные скидки</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/help/warranty/">Гарантия на товар</a>
															</div>
						</div>
					</div>
									</div>
																			</div>
	</div>
						</div>
						<div class="col-md-4 col-sm-4">
									<div class="bottom-menu">
		<div class="items">
																				<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/info/">Информация</a>
															</div>
						</div>
					</div>
																										<div class="wrap">
														<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/sale/">Акции</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/blog/">Статьи</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/info/brands/">Бренды</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/info/faq/">Вопрос-ответ</a>
															</div>
						</div>
					</div>
																															<div class="item-link">
						<div class="item">
							<div class="title">
																	<a href="/landings/">Обзоры</a>
															</div>
						</div>
					</div>
									</div>
																			</div>
	</div>
						</div>
					</div>
				</div>
				<div class="col-md-5">
					<div class="row">
						<div class="col-lg-6 col-md-12 col-sm-6">
							<div class="subscribe_wrap">
	<div id="bxdynamic_IzufVt_start" style="display:none"></div><div class="subscribe-form s_Arsw7O">
	<div class="wrap_bg">
		<div class="top_blocks">
			<div class="text">
				<div class="title">Будьте всегда в курсе!</div>
				<div class="more">Узнавайте о скидках и акциях первым</div>
			</div>
		</div>
		<form action="/personal/subscribe/" class="sform box-sizing">
							<label for="sf_RUB_ID_2Arsw7O" class="hidden">
					<input type="checkbox" name="sf_RUB_ID[]" id="sf_RUB_ID_2Arsw7O" value="2" checked /> Новости магазина				</label>
						<div class="email_wrap">
				<input type="email" title="Ваш e-mail" class="email_input" name="sf_EMAIL" maxlength="100" required size="20" value="" placeholder="Ваш e-mail" />
				<input type="submit" name="OK" class="btn btn-default send_btn" value="Подписаться" />
			</div>
		</form>
	</div>
</div>
<div id="bxdynamic_IzufVt_end" style="display:none"></div></div>							<div class="social-block rounded_block">
								<div class="social-icons">
			<div class="small_title">Оставайтесь на связи</div>
		<!-- noindex -->
	<ul>
											<li class="instagram">
				<a href="https://www.instagram.com/tehinstrument.moscow/" target="_blank" rel="nofollow" title="Instagram">
					Instagram				</a>
			</li>
																				
			<li class="viber viber_mobile">
				<a href="viber://add?number=79037234376" class="dark-color" target="_blank" rel="nofollow" title="Viber">
					Viber				</a>
			</li>
			<li class="viber viber_desktop">
				<a href="viber://chat?number=+79037234376" class="dark-color" target="_blank" rel="nofollow" title="Viber">
					Viber				</a>
			</li>
										<li class="whats">
				<a href="https://wa.me/79037234376" class="dark-color" target="_blank" rel="nofollow" title="WhatsApp">
					WhatsApp				</a>
			</li>
													</ul>
	<!-- /noindex -->
</div>							</div>
						</div>
						<div class="col-lg-6 col-md-12 col-sm-4 col-sm-offset-2">
							<div class="info contacts_block_footer">
								<span class="white_middle_text">Наши контакты</span>																				<div class="phone blocks">
						<div class="phone with_dropdown">
				<i class="svg svg-phone"></i>
				<a rel="nofollow" href="tel:+74951270690">+7 495 127-06-90</a>
									<div class="dropdown scrollbar">
						<div class="wrap">
																							<div class="more_phone">
								    <a class="no-decript" rel="nofollow" href="tel:+79037234376">+7 903 723-43-76</a>
								</div>
													</div>
					</div>
							</div>
							</div>
																				<div class="email blocks">
				<a href="mailto:info@tehinstrument.ru">info@tehinstrument.ru</a>			</div>
												
		
							<div class="address blocks">
					<span style="font-size: 8pt;">г. Москва, Дмитровское ш., 110</span>				</div>
			
		
								</div>
						</div>
					</div>
				</div>
			</div>
			<div class="bottom-under">
				<div class="row">
					<div class="col-md-12 outer-wrapper">
						<div class="inner-wrapper row">
							<div class="copy-block">
								<div class="copy">
									2021 &copy; ТехИнструмент								</div>
								<div class="print-block"><div class="print-link"><i class="icon"><svg id="Print.svg" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path class="cls-1" d="M1553,287h-2v3h-8v-3h-2a2,2,0,0,1-2-2v-5a2,2,0,0,1,2-2h2v-4h8v4h2a2,2,0,0,1,2,2v5A2,2,0,0,1,1553,287Zm-8,1h4v-4h-4v4Zm4-12h-4v2h4v-2Zm4,4h-12v5h2v-3h8v3h2v-5Z" transform="translate(-1539 -274)"/></svg></i><span class="text">Версия для печати</span></div></div>
								<div id="bx-composite-banner"></div>
							</div>
							<div class="pull-right pay_system_icons">
								<span class="">
									<i title="Cash" class="cacsh"></i>
<i title="MasterCard" class="mastercard"></i>
<i title="Visa" class="visa"></i>
<i title="Yandex" class="yandex_money"></i>
<i title="WebMoney" class="webmoney"></i>
<i title="Qiwi" class="qiwi"></i>
<i title="Sberbank" class="sbrf"></i>
<i title="Alfa" class="alfa"></i>								</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>		</footer>
		<div class="bx_areas">
			<!-- Yandex.Metrika counter -->
<noscript><div><img data-lazyload class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://mc.yandex.ru/watch/14160832" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
		</div>
			<div class="inline-search-block fixed with-close big">
		<div class="maxwidth-theme">
			<div class="col-md-12">
				<div class="search-wrapper">
					<div id="title-search">
						<form action="/catalog/" class="search">
							<div class="search-input-div">
								<input class="search-input" id="title-search-input" type="text" name="q" value="" placeholder="Поиск" size="20" maxlength="50" autocomplete="off" />
							</div>
							<div class="search-button-div">
								<button class="btn btn-search btn-default bold btn-lg" type="submit" name="s" value="Найти">Найти</button>
								<span class="close-block inline-search-hide"><span class="svg svg-close close-icons"></span></span>
							</div>
						</form>
					</div>
				</div>
			</div>
		</div>
	</div>
		<div id="bxdynamic_basketitems-block_start" style="display:none"></div><div id="bxdynamic_basketitems-block_end" style="display:none"></div>		<div id="bxdynamic_all-basketitems-block_start" style="display:none"></div><div id="bxdynamic_all-basketitems-block_end" style="display:none"></div>		<script>if(!window.BX)window.BX={};if(!window.BX.message)window.BX.message=function(mess){if(typeof mess==='object'){for(let i in mess) {BX.message[i]=mess[i];} return true;}};</script>
<script>(window.BX||top.BX).message({'JS_CORE_LOADING':'Загрузка...','JS_CORE_NO_DATA':'- Нет данных -','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_WINDOW_CONTINUE':'Продолжить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с','JSADM_AI_HIDE_EXTRA':'Скрыть лишние','JSADM_AI_ALL_NOTIF':'Показать все','JSADM_AUTH_REQ':'Требуется авторизация!','JS_CORE_WINDOW_AUTH':'Войти','JS_CORE_IMAGE_FULL':'Полный размер'});</script><script src="/bitrix/js/main/core/core.min.js?1629834583260887"></script><script>BX.setJSList(['/bitrix/js/main/core/core_ajax.js','/bitrix/js/main/core/core_promise.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/loadext/loadext.js','/bitrix/js/main/loadext/extension.js','/bitrix/js/main/polyfill/promise/js/promise.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/includes/js/includes.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/ui/polyfill/closest/js/closest.js','/bitrix/js/main/polyfill/fill/main.polyfill.fill.js','/bitrix/js/main/polyfill/find/js/find.js','/bitrix/js/main/polyfill/matches/js/matches.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/core/core.js','/bitrix/js/main/polyfill/intersectionobserver/js/intersectionobserver.js','/bitrix/js/main/lazyload/dist/lazyload.bundle.js','/bitrix/js/main/polyfill/core/dist/polyfill.bundle.js','/bitrix/js/main/parambag/dist/parambag.bundle.js']);
BX.setCSSList(['/bitrix/js/main/lazyload/dist/lazyload.bundle.css','/bitrix/js/main/parambag/dist/parambag.bundle.css']);</script>
<script>(window.BX||top.BX).message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'BITRIX_SM','SERVER_TZ_OFFSET':'10800','UTF_MODE':'Y','SITE_ID':'s2','SITE_DIR':'/'});</script><script  src="/bitrix/cache/js/s2/aspro_next/kernel_main/kernel_main_v1.js?1632069770152284"></script>
<script  src="/bitrix/cache/js/s2/aspro_next/kernel_main_polyfill_customevent/kernel_main_polyfill_customevent_v1.js?16320695301051"></script>
<script src="/bitrix/js/ui/dexie/dist/dexie.bitrix.bundle.js?1593511312196311"></script>
<script src="/bitrix/js/main/core/core_ls.min.js?15440169577365"></script>
<script src="/bitrix/js/main/core/core_frame_cache.min.js?161791335211082"></script>
<script src="/bitrix/js/main/jquery/jquery-2.1.3.min.js?154401695784320"></script>
<script src="/bitrix/js/main/ajax.min.js?154401695622194"></script>
<script src="/bitrix/js/main/popup/dist/main.popup.bundle.min.js?162983457961026"></script>
<script src="/bitrix/js/currency/currency-core/dist/currency-core.bundle.min.js?16143685492842"></script>
<script src="/bitrix/js/currency/core_currency.min.js?1614368549833"></script>
<script src="/bitrix/js/main/jquery/jquery-1.8.3.min.js?154401695793637"></script>
<script>BX.setJSList(['/bitrix/js/main/core/core_fx.js','/bitrix/js/main/pageobject/pageobject.js','/bitrix/js/main/core/core_window.js','/bitrix/js/main/session.js','/bitrix/js/main/date/main.date.js','/bitrix/js/main/core/core_date.js','/bitrix/js/main/utils.js','/bitrix/js/main/polyfill/customevent/main.polyfill.customevent.js','/bitrix/templates/aspro_next/js/observer.js','/bitrix/templates/aspro_next/js/jquery.actual.min.js','/bitrix/templates/aspro_next/vendor/js/jquery.bxslider.js','/bitrix/templates/aspro_next/js/jqModal.js','/bitrix/templates/aspro_next/vendor/js/bootstrap.js','/bitrix/templates/aspro_next/vendor/js/jquery.appear.js','/bitrix/templates/aspro_next/js/browser.js','/bitrix/templates/aspro_next/js/jquery.fancybox.js','/bitrix/templates/aspro_next/js/jquery.flexslider.js','/bitrix/templates/aspro_next/vendor/js/moment.min.js','/bitrix/templates/aspro_next/vendor/js/footable.js','/bitrix/templates/aspro_next/vendor/js/jquery.menu-aim.js','/bitrix/templates/aspro_next/vendor/js/velocity/velocity.js','/bitrix/templates/aspro_next/vendor/js/velocity/velocity.ui.js','/bitrix/templates/aspro_next/vendor/js/lazysizes.min.js','/bitrix/templates/aspro_next/js/jquery.validate.min.js','/bitrix/templates/aspro_next/js/jquery.inputmask.bundle.min.js','/bitrix/templates/aspro_next/js/jquery.uniform.min.js','/bitrix/templates/aspro_next/js/jquery.easing.1.3.js','/bitrix/templates/aspro_next/js/equalize.min.js','/bitrix/templates/aspro_next/js/jquery.alphanumeric.js','/bitrix/templates/aspro_next/js/jquery.cookie.js','/bitrix/templates/aspro_next/js/jquery.plugin.min.js','/bitrix/templates/aspro_next/js/jquery.countdown.min.js','/bitrix/templates/aspro_next/js/jquery.countdown-ru.js','/bitrix/templates/aspro_next/js/jquery.ikSelect.js','/bitrix/templates/aspro_next/js/jquery.mobile.custom.touch.min.js','/bitrix/templates/aspro_next/js/jquery.dotdotdot.js','/bitrix/templates/aspro_next/js/rating_likes.js','/bitrix/templates/aspro_next/js/blocks/blocks.js','/bitrix/templates/aspro_next/js/video_banner.js','/bitrix/templates/aspro_next/js/main.js','/bitrix/templates/aspro_next/js/jquery.mCustomScrollbar.min.js','/bitrix/components/bitrix/search.title/script.js','/bitrix/templates/aspro_next/components/bitrix/search.title/corp/script.js','/bitrix/templates/aspro_next/components/aspro/com.banners.next/top_big_banners/script.js','/bitrix/templates/aspro_next/components/aspro/tabs.next/main/script.js','/bitrix/templates/aspro_next/components/bitrix/news.list/front_akc/script.js','/bitrix/templates/aspro_next/components/bitrix/news.list/front_blog/script.js','/bitrix/templates/aspro_next/components/bitrix/subscribe.form/main/script.js','/bitrix/templates/aspro_next/components/bitrix/search.title/fixed/script.js','/bitrix/components/kuznica/banner.popup/fancybox/lib/jquery.mousewheel-3.0.6.pack.js','/bitrix/components/kuznica/banner.popup/fancybox/source/jquery.fancybox.js','/bitrix/components/kuznica/banner.popup/fancybox/source/helpers/jquery.fancybox-buttons.js','/bitrix/components/kuznica/banner.popup/fancybox/source/helpers/jquery.fancybox-thumbs.js','/bitrix/components/kuznica/banner.popup/fancybox/source/helpers/jquery.fancybox-media.js','/bitrix/templates/aspro_next/js/custom.js']);</script>
<script>BX.setCSSList(['/bitrix/templates/aspro_next/vendor/css/bootstrap.css','/bitrix/templates/aspro_next/css/jquery.fancybox.css','/bitrix/templates/aspro_next/css/styles.css','/bitrix/templates/aspro_next/css/animation/animation_ext.css','/bitrix/templates/aspro_next/vendor/css/footable.standalone.min.css','/bitrix/templates/aspro_next/css/blocks/blocks.css','/bitrix/templates/aspro_next/ajax/ajax.css','/bitrix/templates/aspro_next/css/jquery.mCustomScrollbar.min.css','/bitrix/templates/aspro_next/components/aspro/tabs.next/main/style.css','/bitrix/templates/aspro_next/components/bitrix/news.list/front_reviews/style.css','/bitrix/components/kuznica/banner.popup/fancybox/source/jquery.fancybox.css','/bitrix/components/kuznica/banner.popup/fancybox/source/helpers/jquery.fancybox-buttons.css','/bitrix/templates/aspro_next/styles.css','/bitrix/templates/aspro_next/template_styles.css','/bitrix/templates/aspro_next/css/media.min.css','/bitrix/templates/aspro_next/vendor/fonts/font-awesome/css/font-awesome.min.css','/bitrix/templates/aspro_next/css/print.css','/bitrix/templates/aspro_next/themes/custom_s2/theme.css','/bitrix/templates/aspro_next/bg_color/custom_s2/bgcolors.css','/bitrix/templates/aspro_next/css/width-4.css','/bitrix/templates/aspro_next/css/font-2.css','/bitrix/templates/aspro_next/css/custom.css']);</script>
<script>var bxDate = new Date(); document.cookie="BITRIX_SM_TIME_ZONE="+bxDate.getTimezoneOffset()+"; path=/; expires=Thu, 01 Sep 2022 00:00:00 +0300"</script>
<script>
					(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_s2");

							if (cookie && cookie.EXPIRE >= BX.message("SERVER_TIME"))
								return;

							var request = new XMLHttpRequest();
							request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
							request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
							request.send(
								"SITE_ID="+encodeURIComponent("s2")+
								"&sessid="+encodeURIComponent(BX.bitrix_sessid())+
								"&HTTP_REFERER="+encodeURIComponent(document.referrer)
							);
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>
<script>BX.message({'PHONE':'Телефон','FAST_VIEW':'Быстрый просмотр','TABLES_SIZE_TITLE':'Подбор размера','SOCIAL':'Социальные сети','DESCRIPTION':'Описание магазина','ITEMS':'Товары','LOGO':'Логотип','REGISTER_INCLUDE_AREA':'Текст о регистрации','AUTH_INCLUDE_AREA':'Текст об авторизации','FRONT_IMG':'Изображение компании','EMPTY_CART':'пуста','CATALOG_VIEW_MORE':'... Показать все','CATALOG_VIEW_LESS':'... Свернуть','JS_REQUIRED':'Заполните это поле','JS_FORMAT':'Неверный формат','JS_FILE_EXT':'Недопустимое расширение файла','JS_PASSWORD_COPY':'Пароли не совпадают','JS_PASSWORD_LENGTH':'Минимум 6 символов','JS_ERROR':'Неверно заполнено поле','JS_FILE_SIZE':'Максимальный размер 5мб','JS_FILE_BUTTON_NAME':'Выберите файл','JS_FILE_DEFAULT':'Файл не найден','JS_DATE':'Некорректная дата','JS_DATETIME':'Некорректная дата/время','JS_REQUIRED_LICENSES':'Согласитесь с условиями','JS_REQUIRED_OFFER':'Согласитесь с условиями','LICENSE_PROP':'Согласие на обработку персональных данных','LOGIN_LEN':'Введите минимум {0} символа','FANCY_CLOSE':'Закрыть','FANCY_NEXT':'Следующий','FANCY_PREV':'Предыдущий','TOP_AUTH_REGISTER':'Регистрация','CALLBACK':'Заказать звонок','S_CALLBACK':'Заказать звонок','UNTIL_AKC':'До конца акции','TITLE_QUANTITY_BLOCK':'Остаток','TITLE_QUANTITY':'шт.','TOTAL_SUMM_ITEM':'Общая стоимость ','SUBSCRIBE_SUCCESS':'Вы успешно подписались','RECAPTCHA_TEXT':'Подтвердите, что вы не робот','JS_RECAPTCHA_ERROR':'Пройдите проверку','COUNTDOWN_SEC':'сек.','COUNTDOWN_MIN':'мин.','COUNTDOWN_HOUR':'час.','COUNTDOWN_DAY0':'дней','COUNTDOWN_DAY1':'день','COUNTDOWN_DAY2':'дня','COUNTDOWN_WEAK0':'Недель','COUNTDOWN_WEAK1':'Неделя','COUNTDOWN_WEAK2':'Недели','COUNTDOWN_MONTH0':'Месяцев','COUNTDOWN_MONTH1':'Месяц','COUNTDOWN_MONTH2':'Месяца','COUNTDOWN_YEAR0':'Лет','COUNTDOWN_YEAR1':'Год','COUNTDOWN_YEAR2':'Года','CATALOG_PARTIAL_BASKET_PROPERTIES_ERROR':'Заполнены не все свойства у добавляемого товара','CATALOG_EMPTY_BASKET_PROPERTIES_ERROR':'Выберите свойства товара, добавляемые в корзину в параметрах компонента','CATALOG_ELEMENT_NOT_FOUND':'Элемент не найден','ERROR_ADD2BASKET':'Ошибка добавления товара в корзину','CATALOG_SUCCESSFUL_ADD_TO_BASKET':'Успешное добавление товара в корзину','ERROR_BASKET_TITLE':'Ошибка корзины','ERROR_BASKET_PROP_TITLE':'Выберите свойства, добавляемые в корзину','ERROR_BASKET_BUTTON':'Выбрать','BASKET_TOP':'Корзина в шапке','ERROR_ADD_DELAY_ITEM':'Ошибка отложенной корзины','VIEWED_TITLE':'Ранее вы смотрели','VIEWED_BEFORE':'Ранее вы смотрели','BEST_TITLE':'Лучшие предложения','CT_BST_SEARCH_BUTTON':'Поиск','CT_BST_SEARCH2_BUTTON':'Найти','BASKET_PRINT_BUTTON':'Распечатать','BASKET_CLEAR_ALL_BUTTON':'Очистить','BASKET_QUICK_ORDER_BUTTON':'Быстрый заказ','BASKET_CONTINUE_BUTTON':'Продолжить покупки','BASKET_ORDER_BUTTON':'Оформить заказ','SHARE_BUTTON':'Поделиться','BASKET_CHANGE_TITLE':'Ваш заказ','BASKET_CHANGE_LINK':'Изменить','MORE_INFO_SKU':'Подробнее','MORE_BUY_SKU':'Купить','FROM':'от','TITLE_BLOCK_VIEWED_NAME':'Ранее вы смотрели','T_BASKET':'Корзина','FILTER_EXPAND_VALUES':'Показать все','FILTER_HIDE_VALUES':'Свернуть','FULL_ORDER':'Полный заказ','CUSTOM_COLOR_CHOOSE':'Выбрать','CUSTOM_COLOR_CANCEL':'Отмена','S_MOBILE_MENU':'Меню','NEXT_T_MENU_BACK':'Назад','NEXT_T_MENU_CALLBACK':'Обратная связь','NEXT_T_MENU_CONTACTS_TITLE':'Будьте на связи','SEARCH_TITLE':'Поиск','SOCIAL_TITLE':'Оставайтесь на связи','HEADER_SCHEDULE':'Время работы','SEO_TEXT':'SEO описание','COMPANY_IMG':'Картинка компании','COMPANY_TEXT':'Описание компании','CONFIG_SAVE_SUCCESS':'Настройки сохранены','CONFIG_SAVE_FAIL':'Ошибка сохранения настроек','ITEM_ECONOMY':'Экономия','ITEM_ARTICLE':'Артикул: ','JS_FORMAT_ORDER':'имеет неверный формат','JS_BASKET_COUNT_TITLE':'В корзине товаров на SUMM','POPUP_VIDEO':'Видео','POPUP_GIFT_TEXT':'Нашли что-то особенное? Намекните другу о подарке!','ORDER_FIO_LABEL':'Ф.И.О.','ORDER_PHONE_LABEL':'Телефон','ORDER_REGISTER_BUTTON':'Регистрация'})</script>
<script>window.lazySizesConfig = window.lazySizesConfig || {};lazySizesConfig.loadMode = 2;lazySizesConfig.expand = 100;lazySizesConfig.expFactor = 1;lazySizesConfig.hFac = 0.1;</script>
<script src="/bitrix/js/alexkova.popupad/run_popup.js"></script>



<script  src="/bitrix/cache/js/s2/aspro_next/template_ed4e3e4b75978cc07ad655450992d83c/template_ed4e3e4b75978cc07ad655450992d83c_v1.js?1632071287805969"></script>
<script>var _ba = _ba || []; _ba.push(["aid", "e96654cebe3f340319fecf88ac50cb46"]); _ba.push(["host", "tehinstrument.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script>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</script>
<script>
	var jsControl = new JCTitleSearch2({
		//'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/',
		'CONTAINER_ID': 'title-search_fixed',
		'INPUT_ID': 'title-search-input_fixed',
		'INPUT_ID_TMP': 'title-search-input_fixed',
		'MIN_QUERY_LEN': 2
	});
</script><script>
		BX.Currency.setCurrencies([{'CURRENCY':'EUR','FORMAT':{'FORMAT_STRING':'&euro;#','DEC_POINT':'.','THOUSANDS_SEP':',','DECIMALS':2,'THOUSANDS_VARIANT':'C','HIDE_ZERO':'Y'}},{'CURRENCY':'RUB','FORMAT':{'FORMAT_STRING':'# руб','DEC_POINT':'.','THOUSANDS_SEP':' ','DECIMALS':2,'THOUSANDS_VARIANT':'S','HIDE_ZERO':'Y'}},{'CURRENCY':'USD','FORMAT':{'FORMAT_STRING':'$#','DEC_POINT':'.','THOUSANDS_SEP':',','DECIMALS':2,'THOUSANDS_VARIANT':'C','HIDE_ZERO':'Y'}}]);
	</script>
<script>
	var obDataSubscribe = 'Arsw7O'</script>
<script >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(14160832, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35176008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35176008-1');
</script><script>
	var jsControl = new JCTitleSearch2({
		//'WAIT_IMAGE': '/bitrix/themes/.default/images/wait.gif',
		'AJAX_PAGE' : '/',
		'CONTAINER_ID': 'title-search',
		'INPUT_ID': 'title-search-input',
		'INPUT_ID_TMP': 'title-search-input',
		'MIN_QUERY_LEN': 2
	});
</script></body>
</html><div id="bxdynamic_EwQDo9_start" style="display:none"></div><div id="bxdynamic_EwQDo9_end" style="display:none"></div><!--d4c04e6dd2c81b3a4f44476f32a9933d-->